<!DOCTYPE html>
<html lang="it-IT">
<head>	
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width">

<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="shortcut icon" href="https://bora.la/wp-content/themes/bora.la/img/favicon.ico" />
<link rel="pingback" href="https://bora.la/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script>window._wca = window._wca || [];</script>

	<!-- This site is optimized with the Yoast SEO plugin v17.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Hangar Teatri cresce: acquistato il locale adiacente al Teatro - Bora.La</title>
	<meta name="description" content="I soci fondatori di Hangar Teatri si impegnano in un secondo mutuo ventennale per l&#039;acquisto del locale adiacente al Teatro" />
	<link rel="canonical" href="https://bora.la/2021/09/13/hangar-teatri-cresce-acquistato-il-locale-adiacente-al-teatro/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Hangar Teatri cresce: acquistato il locale adiacente al Teatro - Bora.La" />
	<meta property="og:description" content="I soci fondatori di Hangar Teatri si impegnano in un secondo mutuo ventennale per l&#039;acquisto del locale adiacente al Teatro" />
	<meta property="og:url" content="https://bora.la/2021/09/13/hangar-teatri-cresce-acquistato-il-locale-adiacente-al-teatro/" />
	<meta property="og:site_name" content="Bora.La" />
	<meta property="article:published_time" content="2021-09-13T10:33:57+00:00" />
	<meta property="article:modified_time" content="2021-09-13T10:42:56+00:00" />
	<meta property="og:image" content="https://bora.la/wp-content/uploads/2021/09/soci-hangar-teatri-scaled.jpeg" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1920" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Redazione" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="2 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://bora.la/#website","url":"https://bora.la/","name":"Bora.La","description":"Cultura e morbin, a Trieste","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://bora.la/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://bora.la/2021/09/13/hangar-teatri-cresce-acquistato-il-locale-adiacente-al-teatro/#primaryimage","inLanguage":"it-IT","url":"https://i1.wp.com/bora.la/wp-content/uploads/2021/09/soci-hangar-teatri-scaled.jpeg?fit=2560%2C1920&ssl=1","contentUrl":"https://i1.wp.com/bora.la/wp-content/uploads/2021/09/soci-hangar-teatri-scaled.jpeg?fit=2560%2C1920&ssl=1","width":2560,"height":1920,"caption":"hangar teatri"},{"@type":"WebPage","@id":"https://bora.la/2021/09/13/hangar-teatri-cresce-acquistato-il-locale-adiacente-al-teatro/#webpage","url":"https://bora.la/2021/09/13/hangar-teatri-cresce-acquistato-il-locale-adiacente-al-teatro/","name":"Hangar Teatri cresce: acquistato il locale adiacente al Teatro - Bora.La","isPartOf":{"@id":"https://bora.la/#website"},"primaryImageOfPage":{"@id":"https://bora.la/2021/09/13/hangar-teatri-cresce-acquistato-il-locale-adiacente-al-teatro/#primaryimage"},"datePublished":"2021-09-13T10:33:57+00:00","dateModified":"2021-09-13T10:42:56+00:00","author":{"@id":"https://bora.la/#/schema/person/0fae21dcc62ed452fd4c869304087555"},"description":"I soci fondatori di Hangar Teatri si impegnano in un secondo mutuo ventennale per l'acquisto del locale adiacente al Teatro","breadcrumb":{"@id":"https://bora.la/2021/09/13/hangar-teatri-cresce-acquistato-il-locale-adiacente-al-teatro/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://bora.la/2021/09/13/hangar-teatri-cresce-acquistato-il-locale-adiacente-al-teatro/"]}]},{"@type":"BreadcrumbList","@id":"https://bora.la/2021/09/13/hangar-teatri-cresce-acquistato-il-locale-adiacente-al-teatro/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://bora.la/"},{"@type":"ListItem","position":2,"name":"Hangar Teatri cresce: acquistato il locale adiacente al Teatro"}]},{"@type":"Person","@id":"https://bora.la/#/schema/person/0fae21dcc62ed452fd4c869304087555","name":"Redazione","image":{"@type":"ImageObject","@id":"https://bora.la/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/f50adb4e6495a5b44bc8b916b3e1726d?s=96&d=blank&r=g","contentUrl":"https://secure.gravatar.com/avatar/f50adb4e6495a5b44bc8b916b3e1726d?s=96&d=blank&r=g","caption":"Redazione"},"url":"https://bora.la/autore/redazione/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Bora.La &raquo; Feed" href="https://bora.la/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bora.La &raquo; Feed dei commenti" href="https://bora.la/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bora.La &raquo; Hangar Teatri cresce: acquistato il locale adiacente al Teatro Feed dei commenti" href="https://bora.la/2021/09/13/hangar-teatri-cresce-acquistato-il-locale-adiacente-al-teatro/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/bora.la\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.8.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='wp-block-library-theme-inline-css' type='text/css'>
#start-resizable-editor-section{display:none}.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}#end-resizable-editor-section{display:none}
</style>
<style id='ce4wp-subscribe-style-inline-css' type='text/css'>
.wp-block-ce4wp-subscribe{max-width:840px;margin:0 auto}.wp-block-ce4wp-subscribe .title{margin-bottom:0}.wp-block-ce4wp-subscribe .subTitle{margin-top:0;font-size:0.8em}.wp-block-ce4wp-subscribe .disclaimer{margin-top:5px;font-size:0.8em}.wp-block-ce4wp-subscribe .disclaimer .disclaimer-label{margin-left:10px}.wp-block-ce4wp-subscribe .inputBlock{width:100%;margin-bottom:10px}.wp-block-ce4wp-subscribe .inputBlock input{width:100%}.wp-block-ce4wp-subscribe .inputBlock label{display:inline-block}.wp-block-ce4wp-subscribe .submit-button{margin-top:25px;display:block}.wp-block-ce4wp-subscribe .required-text{display:inline-block;margin:0;padding:0;margin-left:0.3em}.wp-block-ce4wp-subscribe .onSubmission{height:0;max-width:840px;margin:0 auto}.wp-block-ce4wp-subscribe .firstNameSummary .lastNameSummary{text-transform:capitalize}.wp-block-ce4wp-subscribe .ce4wp-inline-notification{display:flex;flex-direction:row;align-items:center;padding:13px 10px;width:100%;height:40px;border-style:solid;border-color:orange;border-width:1px;border-left-width:4px;border-radius:3px;background:rgba(255,133,15,0.1);flex:none;order:0;flex-grow:1;margin:0px 0px}.wp-block-ce4wp-subscribe .ce4wp-inline-warning-text{font-style:normal;font-weight:normal;font-size:16px;line-height:20px;display:flex;align-items:center;color:#571600;margin-left:9px}.wp-block-ce4wp-subscribe .ce4wp-inline-warning-icon{color:orange}.wp-block-ce4wp-subscribe .ce4wp-inline-warning-arrow{color:#571600;margin-left:auto}.wp-block-ce4wp-subscribe .ce4wp-banner-clickable{cursor:pointer}.ce4wp-link{cursor:pointer}

.no-flex{display:block}.sub-header{margin-bottom:1em}


</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.8.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.8.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-vendors-style-css'  href='https://c0.wp.com/p/woocommerce/5.6.0/packages/woocommerce-blocks/build/wc-blocks-vendors-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-style-css'  href='https://c0.wp.com/p/woocommerce/5.6.0/packages/woocommerce-blocks/build/wc-blocks-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://bora.la/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://bora.la/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://bora.la/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://c0.wp.com/p/woocommerce/5.6.0/assets/css/woocommerce-layout.css' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://c0.wp.com/p/woocommerce/5.6.0/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://c0.wp.com/p/woocommerce/5.6.0/assets/css/woocommerce.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='ppress-frontend-css'  href='https://bora.la/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.1.17' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='https://bora.la/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.1.17' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='https://bora.la/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gateway-ppec-frontend-css'  href='https://bora.la/wp-content/plugins/woocommerce-gateway-paypal-express-checkout/assets/css/wc-gateway-ppec-frontend.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='borala-style-css'  href='https://bora.la/wp-content/themes/bora.la/style.css?ver=1613150736' type='text/css' media='all' />
<link rel='stylesheet' id='twentyten-block-style-css'  href='https://bora.la/wp-content/themes/twentyten/blocks.css?ver=20181218' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/10.0/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.0/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='googleFonts-css'  href='https://fonts.googleapis.com/css?family=Oswald:400,700,300|Chivo:900' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js' id='jquery-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":"","button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"1","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"fffffff","button_3_new_win":"fffffff","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":"1","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"top","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"1","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/bora.la\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bora.la/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=2.0.5' id='cookie-law-info-js'></script>
<script type='text/javascript' src='https://bora.la/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.8.1' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://bora.la/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.8.1' id='ppress-select2-js'></script>
<script defer type='text/javascript' src='https://stats.wp.com/s-202137.js' id='woocommerce-analytics-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery-tools/1.2.7/jquery.tools.min.js' id='jquerytools-js'></script>
<script type='text/javascript' src='https://bora.la/wp-content/themes/bora.la/js/custom.js' id='custom_script-js'></script>
<link rel="https://api.w.org/" href="https://bora.la/wp-json/" /><link rel="alternate" type="application/json" href="https://bora.la/wp-json/wp/v2/posts/81539" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bora.la/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bora.la/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://bora.la/?p=81539' />
<link rel="alternate" type="application/json+oembed" href="https://bora.la/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbora.la%2F2021%2F09%2F13%2Fhangar-teatri-cresce-acquistato-il-locale-adiacente-al-teatro%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://bora.la/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbora.la%2F2021%2F09%2F13%2Fhangar-teatri-cresce-acquistato-il-locale-adiacente-al-teatro%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.20 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px 1px 1px 1px; }
	.g-2 { margin:1px 1px 1px 1px; }
	.g-3 { margin:1px 1px 1px 1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


<script type="text/javascript">
	var _swaMa=["56929935"];"undefined"==typeof sw&&!function(e,s,a){function t(){for(;o[0]&&"loaded"==o[0][d];)i=o.shift(),i[w]=!c.parentNode.insertBefore(i,c)}for(var r,n,i,o=[],c=e.scripts[0],w="onreadystatechange",d="readyState";r=a.shift();)n=e.createElement(s),"async"in c?(n.async=!1,e.head.appendChild(n)):c[d]?(o.push(n),n[w]=t):e.write("<"+s+' src="'+r+'" defer></'+s+">"),n.src=r}(document,"script",["//analytics.sitewit.com/v3/"+_swaMa[0]+"/sw.js"]);
</script>
<style type='text/css'>img#wpstats{display:none}</style>
			<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
				<script  type="text/javascript">
				!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
					n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
					n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
					t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
					document,'script','https://connect.facebook.net/en_US/fbevents.js');
			</script>
			<!-- WooCommerce Facebook Integration Begin -->
			<script  type="text/javascript">

				fbq('init', '140328354632921', {}, {
    "agent": "woocommerce-5.6.0-2.6.1"
});

				fbq( 'track', 'PageView', {
    "source": "woocommerce",
    "version": "5.6.0",
    "pluginVersion": "2.6.1"
} );

				document.addEventListener( 'DOMContentLoaded', function() {
					jQuery && jQuery( function( $ ) {
						// Insert placeholder for events injected when a product is added to the cart through AJAX.
						$( document.body ).append( '<div class=\"wc-facebook-pixel-event-placeholder\"></div>' );
					} );
				}, false );

			</script>
			<!-- WooCommerce Facebook Integration End -->
						<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
			<script data-ad-client="ca-pub-7253291872193356" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	
	
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-81539 single-format-standard wp-custom-logo theme-twentyten woocommerce-no-js">
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-150913-2', { 'anonymize_ip': true });
	</script>
	<!-- ClickTale Top part -->
<script type="text/javascript">
// var WRInitTime=(new Date()).getTime();
</script>
<!-- ClickTale end of Top part -->

	
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v4.0&appId=189134457801481&autoLogAppEvents=1"></script>
<div id="wrapper" class="hfeed">
	<div id="header">
		<div id="masthead">
			<div id="branding" role="banner">
								<div id="site-title">
					<span>
						<a href="https://bora.la/" title="Bora.La" rel="home">Bora.La</a>
					</span>
				</div>
				<div id="site-description">Cultura e morbin, a Trieste</div>
			</div><!-- #branding -->
			<div class="social-search">
				<div class="social-head">Seguici su: <a href="https://www.facebook.com/bora.la" class="fb-head">Facebook</a> <a href="https://twitter.com/boralanews" class="tw-head">Twitter</a></div>
				<div class="search-head">
					<form role="search" method="get" id="searchform" action="https://bora.la/">
					    <div><label class="screen-reader-text" for="s">Cerca:</label>
					        <input type="text" value="Ricerca..." name="s" id="s" onfocus="if (this.value == 'Ricerca...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Ricerca...';}" />
					        <input type="submit" id="searchsubmit" value="Cerca" />
					    </div>
					</form>
				</div>
			</div>
						<div id="access" role="navigation">
			  				<div class="skip-link screen-reader-text"><a href="#content" title="Vai al contenuto">Vai al contenuto</a></div>
								<div class="menu-header"><ul id="menu-header-top" class="menu"><li id="menu-item-67286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-67286"><a href="https://bora.la/">Home</a></li>
<li id="menu-item-80380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80380"><a href="https://bora.la/negozio/">Negozio</a></li>
<li id="menu-item-80381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80381"><a href="https://bora.la/carrello/">Il tuo carrello</a></li>
<li id="menu-item-80803" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-80803"><a href="https://bora.la/categoria-prodotto/umorismo/">Umorismo</a></li>
<li id="menu-item-80804" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-80804"><a href="https://bora.la/categoria-prodotto/dialetto/">Dialetto</a></li>
<li id="menu-item-80806" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-80806"><a href="https://bora.la/categoria-prodotto/trieste/">Trieste</a></li>
<li id="menu-item-80805" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-80805"><a href="https://bora.la/categoria-prodotto/giochi/">Giochi</a></li>
<li id="menu-item-80646" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80646"><a href="https://bora.la/chi-siamo/">Contatti</a></li>
</ul></div>			</div><!-- #access -->
								</div><!-- #masthead -->
	</div><!-- #header -->

	<div id="main">


		<div id="container">
			<div id="content" role="main">

			

								
										<div class="image-head">
						<img src="https://i1.wp.com/bora.la/wp-content/uploads/2021/09/soci-hangar-teatri-scaled.jpeg?resize=715%2C320&ssl=1" />
											</div>
								


				<div id="post-81539" class="post-81539 post type-post status-publish format-standard has-post-thumbnail hentry category-b-kultur category-trieste tag-hangar-teatri">

					<div class="data-articolo">13 Settembre 2021</div>
					<h1 class="entry-title">Hangar Teatri cresce: acquistato il locale adiacente al Teatro</h1>


					<div class="entry-meta">
						<a href="https://bora.la/autore/redazione/" title="Articoli scritti da Redazione" rel="author">Redazione</a>					</div><!-- .entry-meta -->

									<div class="intro-articolo">
						<span class="el-sunto">el sunto</span>
						I soci fondatori di Hangar Teatri si impegnano in un secondo mutuo ventennale per l'acquisto del locale adiacente al Teatro						<div class="link-cat"><a href="https://bora.la/b-kultur/" rel="category tag">B-Kultur</a>, <a href="https://bora.la/trieste/" rel="category tag">Trieste</a></div>
					</div>

				
					<div class="banner">
						<div class="g g-1"><div class="g-single a-158"><a class="gofollow" data-track="MTU4LDEsMSw2MA==" href="https://bora.la/prodotto/il-dialetto-nel-porto-di-trieste-ieri-e-oggi/"><img src="https://i2.wp.com/bora.la/wp-content/uploads/2021/03/banner.jpg?ssl=1" /></a></div></div>					</div>

					<div class="entry-content">
						<p style="font-weight: 400;">A poco più di due anni dall’acquisto dell’ex carrozzeria, già trasformata in teatro e sala danza nell&#8217;ottobre del 2017, i soci fondatori di hangar Teatri Marco Palazzoni, Valentina Milan, Elena Delithanassis, Ilaria Stantostefano, Sergio Pancaldi e Kevin Bianco, decidono di investire nuovamente nella cultura con l&#8217;acquisto del locale in pietra adiacente al teatro.</p>
<p style="font-weight: 400;">Avviate le pratiche burocratiche nel settembre del 2020, il 5 agosto 2021 si è definito l’acquisto. La banca ZKB di Opicina, già concessionaria del primo mutuo avviato nell&#8217;ottobre del 2019, ha nuovamente dato fiducia alle persone e alla struttura di Hangar Teatri, concedendo il secondo mutuo ventennale e dimostrando così di credere ancora una volta nella <a href="https://bora.la/negozio/">cultura</a>. A definire i termini dell&#8217;acquisto con la controparte è stato l&#8217;Avv. Biagio Terrano, mentre a redigere l&#8217;atto di compravendita è stato lo Studio Legale Giordano.</p>
<p style="font-weight: 400;">Parte del mutuo è sovvenzionato dal Fondo per lo sviluppo della Regione Friuli Venezia Giulia nell&#8217;ambito dei “Finanziamenti agevolati per la realizzazione di iniziative di investimento e sviluppo aziendale”.</p>
<p style="font-weight: 400;">Sono già iniziati i lavori di riqualificazione del locale che sarà adibito a sala prove, fornito di camerini e di servizi igienici. L’ampia metratura, di circa 100 mq, permetterà di ampliare l’offerta formativa di Hangar Teatri e di affittare il locale, come sala prove, a compagnie e gruppi.</p>
<p style="font-weight: 400;">“Frazione di mondo nuovo” è una scelta di radicarsi ancora di più nel tessuto cittadino di via Luigi Pecenco e della città di <a href="https://bora.la/prodotto/la-magia-di-trieste/">Trieste</a>. Nel nome del progetto, tratto dalla dicitura ancora presente sotto il vecchio numero civico del teatro – 854/Frazione Mondo Nuovo &#8211; è racchiusa l&#8217;essenza del nostro intento; Hangar Teatri e tutte le persone che vi gravitano attorno vogliono fortemente investire nella creazione di una società basata sull’atto prezioso della creazione artistica e sul concetto, a volte desueto, di comunità. Una comunità che si forma intorno alla condivisione di un’offerta artistica variegata e che tramite essa cresce trovando i mezzi per affrontare le difficoltà quotidiane. La creatività per creare un nuovo mondo; vogliamo creare in questo quartiere un esempio di come attraverso la cultura si possa creare un tessuto economico con prospettive molto ampie e ricadute in diversi ambiti. Dalla rigenerazione e riqualificazione urbana, alla vendita di servizi per le aziende fino ad interventi diretti in ambito sociale con particolare attenzione alle fasce più sensibili. Siamo partiti da una carrozzeria abbandonata che si è trasformata in un magico cubo color vinaccia, vogliamo ora che questa magia contagi un altro pezzo del nostro quartiere. Con l&#8217;idea di instaurare un effetto a catena che si ripercuota sulla nostra città.</p>
<p style="font-weight: 400;">Dalle parole dei soci <a href="https://hangarteatri.com/">fondatori</a> “<em>Per noi l&#8217;arte e la cultura sono strumenti di felicità, permettono di innescare la creazione di momenti di bellezza e, attraverso lo scambio artistico e la partecipazione delle persone, di condividere le luci e le ombre dell’umanità. Senza barriere tra pubblico ed espressione artistica, nella libertà di creazione e di fruizione, vogliamo creare sentieri di cambiamento e di crescita, personali e collettivi</em>.”</p>
<p>&nbsp;</p>
<div class="woocommerce columns-4 "><ul class="products columns-4">
<li class="product type-product post-80421 status-publish first instock product_cat-dialetto product_cat-illustrato product_cat-umorismo product_tag-andrej-praselj has-post-thumbnail shipping-taxable purchasable product-type-simple">
	<a href="https://bora.la/prodotto/el-libro-dele-risposte-triestine/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><img width="200" height="302" src="https://i1.wp.com/bora.la/wp-content/uploads/2021/02/libro-risposte-triestine.jpg?fit=200%2C302&amp;ssl=1" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail jetpack-lazy-image" alt="libro risposte" loading="lazy" data-lazy-src="https://i1.wp.com/bora.la/wp-content/uploads/2021/02/libro-risposte-triestine.jpg?fit=200%2C302&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><h2 class="woocommerce-loop-product__title">El libro dele risposte triestine</h2><div class="star-rating" role="img" aria-label="Valutato 5.00 su 5"><span style="width:100%">Valutato <strong class="rating">5.00</strong> su 5</span></div>
	<span class="price"><span class="woocommerce-Price-amount amount"><bdi><span class="woocommerce-Price-currencySymbol">&euro;</span>5,00</bdi></span></span>
</a><a href="?add-to-cart=80421" data-quantity="1" class="button product_type_simple add_to_cart_button ajax_add_to_cart" data-product_id="80421" data-product_sku="" aria-label="Aggiungi &ldquo;El libro dele risposte triestine&rdquo; al tuo carrello" rel="nofollow">Aggiungi al carrello</a></li>
<li class="product type-product post-80414 status-publish instock product_cat-dialetto product_cat-trieste product_cat-umorismo product_tag-diego-manna has-post-thumbnail shipping-taxable purchasable product-type-simple">
	<a href="https://bora.la/prodotto/monon-behavior/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><img width="200" height="285" src="https://i0.wp.com/bora.la/wp-content/uploads/2021/02/covernova.jpg?fit=200%2C285&amp;ssl=1" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail jetpack-lazy-image" alt="Monon Behavior" loading="lazy" data-lazy-src="https://i0.wp.com/bora.la/wp-content/uploads/2021/02/covernova.jpg?fit=200%2C285&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><h2 class="woocommerce-loop-product__title">Monon Behavior</h2>
	<span class="price"><span class="woocommerce-Price-amount amount"><bdi><span class="woocommerce-Price-currencySymbol">&euro;</span>5,00</bdi></span></span>
</a><a href="?add-to-cart=80414" data-quantity="1" class="button product_type_simple add_to_cart_button ajax_add_to_cart" data-product_id="80414" data-product_sku="" aria-label="Aggiungi &ldquo;Monon Behavior&rdquo; al tuo carrello" rel="nofollow">Aggiungi al carrello</a></li>
<li class="product type-product post-80425 status-publish instock product_cat-illustrato product_cat-trieste product_cat-umorismo product_tag-chiara-gelmini product_tag-micol-brusaferro product_tag-strafanici has-post-thumbnail shipping-taxable purchasable product-type-simple">
	<a href="https://bora.la/prodotto/mirella-boutique/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><img width="200" height="278" src="https://i2.wp.com/bora.la/wp-content/uploads/2021/02/coverlast.jpg?fit=200%2C278&amp;ssl=1" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail jetpack-lazy-image" alt="Mirella Boutique" loading="lazy" data-lazy-src="https://i2.wp.com/bora.la/wp-content/uploads/2021/02/coverlast.jpg?fit=200%2C278&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><h2 class="woocommerce-loop-product__title">Mirella Boutique</h2>
	<span class="price"><span class="woocommerce-Price-amount amount"><bdi><span class="woocommerce-Price-currencySymbol">&euro;</span>5,00</bdi></span></span>
</a><a href="?add-to-cart=80425" data-quantity="1" class="button product_type_simple add_to_cart_button ajax_add_to_cart" data-product_id="80425" data-product_sku="" aria-label="Aggiungi &ldquo;Mirella Boutique&rdquo; al tuo carrello" rel="nofollow">Aggiungi al carrello</a></li>
<li class="product type-product post-81182 status-publish last instock product_cat-narrativa product_cat-trieste product_cat-umorismo product_tag-davide-destradi has-post-thumbnail sale shipping-taxable purchasable product-type-simple">
	<a href="https://bora.la/prodotto/la-smonta-la-prossima-una-vita-in-corriera/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link">
	<span class="onsale">In offerta!</span>
	<img width="200" height="314" src="https://i2.wp.com/bora.la/wp-content/uploads/2021/05/corierergb.jpg?fit=200%2C314&amp;ssl=1" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail jetpack-lazy-image" alt="corriere trieste" loading="lazy" data-lazy-src="https://i2.wp.com/bora.la/wp-content/uploads/2021/05/corierergb.jpg?fit=200%2C314&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><h2 class="woocommerce-loop-product__title">La smonta la prossima? &#8211; Una vita in corriera</h2><div class="star-rating" role="img" aria-label="Valutato 5.00 su 5"><span style="width:100%">Valutato <strong class="rating">5.00</strong> su 5</span></div>
	<span class="price"><del aria-hidden="true"><span class="woocommerce-Price-amount amount"><bdi><span class="woocommerce-Price-currencySymbol">&euro;</span>12,00</bdi></span></del> <ins><span class="woocommerce-Price-amount amount"><bdi><span class="woocommerce-Price-currencySymbol">&euro;</span>11,40</bdi></span></ins></span>
</a><a href="?add-to-cart=81182" data-quantity="1" class="button product_type_simple add_to_cart_button ajax_add_to_cart" data-product_id="81182" data-product_sku="" aria-label="Aggiungi &ldquo;La smonta la prossima? - Una vita in corriera&rdquo; al tuo carrello" rel="nofollow">Aggiungi al carrello</a></li>
</ul>
</div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://bora.la/2021/09/13/hangar-teatri-cresce-acquistato-il-locale-adiacente-al-teatro/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://bora.la/2021/09/13/hangar-teatri-cresce-acquistato-il-locale-adiacente-al-teatro/" data-text="Hangar Teatri cresce: acquistato il locale adiacente al Teatro"  >Tweet</a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://bora.la/2021/09/13/hangar-teatri-cresce-acquistato-il-locale-adiacente-al-teatro/?share=email" target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span>E-mail</span></a></li><li class="share-end"></li></ul></div></div></div>											</div><!-- .entry-content -->

					<div class="banner-small">
								<div class="g g-2"><div class="g-single a-116"><a class="gofollow" data-track="MTE2LDIsMSw2MA==" href="https://bora.la/prodotto/the-origin-of-nosepolis/"><img src="https://i2.wp.com/wordpress-328347-1006384.cloudwaysapps.com/wp-content/uploads/2018/11/bannermb4piio.jpg" /></a></div></div>					</div>

					<div class="entry-utility">
						Tag: <a href="https://bora.la/tag/hangar-teatri/" rel="tag">hangar teatri</a>.											</div><!-- .entry-utility -->
				</div><!-- #post-## -->

				


				
			<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/09/13/hangar-teatri-cresce-acquistato-il-locale-adiacente-al-teatro/?add-to-cart=80385#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://bora.la/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia commento" /> <input type='hidden' name='comment_post_ID' value='81539' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="82927ba67a" /></p><input type="hidden" id="ak_js" name="ak_js" value="124"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	
</div><!-- #comments -->


			
				
			</div><!-- #content -->
		</div><!-- #container -->
	
		<div id="primary" class="widget-area" role="complementary">
			<ul class="xoxo">
				
					<li id="woocommerce_products-4" class="widget-container woocommerce widget_products"><h3 class="widget-title">Le nostre pubblicazioni</h3><ul class="product_list_widget"><li>
	
	<a href="https://bora.la/prodotto/la-magia-di-trieste/">
		<img width="200" height="322" src="https://i0.wp.com/bora.la/wp-content/uploads/2021/02/magiaditrieste_cover.jpg?fit=200%2C322&amp;ssl=1" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail jetpack-lazy-image" alt="magia di Trieste" loading="lazy" data-lazy-src="https://i0.wp.com/bora.la/wp-content/uploads/2021/02/magiaditrieste_cover.jpg?fit=200%2C322&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />		<span class="product-title">La magia di Trieste</span>
	</a>

				
	<del aria-hidden="true"><span class="woocommerce-Price-amount amount"><bdi><span class="woocommerce-Price-currencySymbol">&euro;</span>12,00</bdi></span></del> <ins><span class="woocommerce-Price-amount amount"><bdi><span class="woocommerce-Price-currencySymbol">&euro;</span>11,40</bdi></span></ins>
	</li>
<li>
	
	<a href="https://bora.la/prodotto/dante-ulisse-e-darth-fener/">
		<img width="200" height="179" src="https://i1.wp.com/bora.la/wp-content/uploads/2021/02/dante.jpg?fit=200%2C179&amp;ssl=1" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://i1.wp.com/bora.la/wp-content/uploads/2021/02/dante.jpg?fit=200%2C179&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />		<span class="product-title">Dante, Ulisse e Darth Fener</span>
	</a>

				
	<del aria-hidden="true"><span class="woocommerce-Price-amount amount"><bdi><span class="woocommerce-Price-currencySymbol">&euro;</span>10,00</bdi></span></del> <ins><span class="woocommerce-Price-amount amount"><bdi><span class="woocommerce-Price-currencySymbol">&euro;</span>5,00</bdi></span></ins>
	</li>
<li>
	
	<a href="https://bora.la/prodotto/la-leggenda-della-bora/">
		<img width="200" height="201" src="https://i1.wp.com/bora.la/wp-content/uploads/2021/02/cover-Copia.jpg?fit=200%2C201&amp;ssl=1" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail jetpack-lazy-image" alt="bora leggenda" loading="lazy" data-lazy-src="https://i1.wp.com/bora.la/wp-content/uploads/2021/02/cover-Copia.jpg?fit=200%2C201&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />		<span class="product-title">La leggenda della Bora</span>
	</a>

			<div class="star-rating" role="img" aria-label="Valutato 5.00 su 5"><span style="width:100%">Valutato <strong class="rating">5.00</strong> su 5</span></div>	
	<span class="woocommerce-Price-amount amount"><bdi><span class="woocommerce-Price-currencySymbol">&euro;</span>5,00</bdi></span>
	</li>
<li>
	
	<a href="https://bora.la/prodotto/triestini-e-napoletani/">
		<img width="200" height="319" src="https://i2.wp.com/bora.la/wp-content/uploads/2021/02/covernap.jpg?fit=200%2C319&amp;ssl=1" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail jetpack-lazy-image" alt="triestini e napoletani" loading="lazy" data-lazy-src="https://i2.wp.com/bora.la/wp-content/uploads/2021/02/covernap.jpg?fit=200%2C319&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />		<span class="product-title">Triestini e napoletani</span>
	</a>

				
	<del aria-hidden="true"><span class="woocommerce-Price-amount amount"><bdi><span class="woocommerce-Price-currencySymbol">&euro;</span>10,00</bdi></span></del> <ins><span class="woocommerce-Price-amount amount"><bdi><span class="woocommerce-Price-currencySymbol">&euro;</span>9,50</bdi></span></ins>
	</li>
<li>
	
	<a href="https://bora.la/prodotto/la-bereta-de-san-nicolo/">
		<img width="200" height="202" src="https://i1.wp.com/bora.la/wp-content/uploads/2021/02/sanicolo_cover.jpg?fit=200%2C202&amp;ssl=1" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail jetpack-lazy-image" alt="San Nicolò bereta" loading="lazy" data-lazy-src="https://i1.wp.com/bora.la/wp-content/uploads/2021/02/sanicolo_cover.jpg?fit=200%2C202&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />		<span class="product-title">La bereta de San Nicolò</span>
	</a>

				
	<span class="woocommerce-Price-amount amount"><bdi><span class="woocommerce-Price-currencySymbol">&euro;</span>5,00</bdi></span>
	</li>
<li>
	
	<a href="https://bora.la/prodotto/le-mudande-de-san-nicolo/">
		<img width="200" height="201" src="https://i0.wp.com/bora.la/wp-content/uploads/2021/02/mudande_cover.jpg?fit=200%2C201&amp;ssl=1" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail jetpack-lazy-image" alt="San Nicolò" loading="lazy" data-lazy-src="https://i0.wp.com/bora.la/wp-content/uploads/2021/02/mudande_cover.jpg?fit=200%2C201&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />		<span class="product-title">Le mudande de San Nicolò</span>
	</a>

				
	<span class="woocommerce-Price-amount amount"><bdi><span class="woocommerce-Price-currencySymbol">&euro;</span>5,00</bdi></span>
	</li>
<li>
	
	<a href="https://bora.la/prodotto/animali-triestini-e-dove-trovarli/">
		<img width="200" height="276" src="https://i0.wp.com/bora.la/wp-content/uploads/2021/02/coverbestiuze.jpg?fit=200%2C276&amp;ssl=1" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail jetpack-lazy-image" alt="animali triestini" loading="lazy" data-lazy-src="https://i0.wp.com/bora.la/wp-content/uploads/2021/02/coverbestiuze.jpg?fit=200%2C276&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />		<span class="product-title">Animali triestini e dove trovarli</span>
	</a>

			<div class="star-rating" role="img" aria-label="Valutato 5.00 su 5"><span style="width:100%">Valutato <strong class="rating">5.00</strong> su 5</span></div>	
	<span class="woocommerce-Price-amount amount"><bdi><span class="woocommerce-Price-currencySymbol">&euro;</span>5,00</bdi></span>
	</li>
<li>
	
	<a href="https://bora.la/prodotto/the-origin-of-nosepolis/">
		<img width="200" height="284" src="https://i2.wp.com/bora.la/wp-content/uploads/2021/02/COVERMB4.jpg?fit=200%2C284&amp;ssl=1" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail jetpack-lazy-image" alt="The origin of Nosepolis" loading="lazy" data-lazy-src="https://i2.wp.com/bora.la/wp-content/uploads/2021/02/COVERMB4.jpg?fit=200%2C284&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />		<span class="product-title">The origin of Nosepolis</span>
	</a>

				
	<del aria-hidden="true"><span class="woocommerce-Price-amount amount"><bdi><span class="woocommerce-Price-currencySymbol">&euro;</span>10,00</bdi></span></del> <ins><span class="woocommerce-Price-amount amount"><bdi><span class="woocommerce-Price-currencySymbol">&euro;</span>9,50</bdi></span></ins>
	</li>
<li>
	
	<a href="https://bora.la/prodotto/edda-leggendaria/">
		<img width="200" height="319" src="https://i1.wp.com/bora.la/wp-content/uploads/2021/07/eddacover.jpg?fit=200%2C319&amp;ssl=1" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail jetpack-lazy-image" alt="Edda leggendaria" loading="lazy" data-lazy-src="https://i1.wp.com/bora.la/wp-content/uploads/2021/07/eddacover.jpg?fit=200%2C319&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />		<span class="product-title">Edda leggendaria - Da Trieste lungo la via degli dei</span>
	</a>

				
	<del aria-hidden="true"><span class="woocommerce-Price-amount amount"><bdi><span class="woocommerce-Price-currencySymbol">&euro;</span>14,00</bdi></span></del> <ins><span class="woocommerce-Price-amount amount"><bdi><span class="woocommerce-Price-currencySymbol">&euro;</span>13,30</bdi></span></ins>
	</li>
<li>
	
	<a href="https://bora.la/prodotto/mati-per-barkolana/">
		<img width="200" height="314" src="https://i1.wp.com/bora.la/wp-content/uploads/2021/02/covermati.jpg?fit=200%2C314&amp;ssl=1" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail jetpack-lazy-image" alt="mati per barkolana" loading="lazy" data-lazy-src="https://i1.wp.com/bora.la/wp-content/uploads/2021/02/covermati.jpg?fit=200%2C314&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />		<span class="product-title">Mati per BARKOLANA</span>
	</a>

				
	<del aria-hidden="true"><span class="woocommerce-Price-amount amount"><bdi><span class="woocommerce-Price-currencySymbol">&euro;</span>5,00</bdi></span></del> <ins><span class="woocommerce-Price-amount amount"><bdi><span class="woocommerce-Price-currencySymbol">&euro;</span>4,00</bdi></span></ins>
	</li>
</ul></li>				<div class="ultimi-commenti">
						<h3>Ultimi commenti</h3>

						
						  	<div class="ultimo-commento">
								<span class="commento-autore">Mario Domenico Gulli</span> su<br>
								<a href="https://bora.la/2013/02/15/scampoli-di-storia-sul-battaglione-triestino-d%e2%80%99-assalto/#comment-393285">Scampoli di storia: sul Battaglione Triestino d’ Assalto</a>
								<div class="numero-commenti"><a href="https://bora.la/2013/02/15/scampoli-di-storia-sul-battaglione-triestino-d%e2%80%99-assalto/#comment-393285">94</a></div>
							</div>
						 
						  
						  	<div class="ultimo-commento">
								<span class="commento-autore">Mario Domenico Gulli</span> su<br>
								<a href="https://bora.la/2013/02/15/scampoli-di-storia-sul-battaglione-triestino-d%e2%80%99-assalto/#comment-393283">Scampoli di storia: sul Battaglione Triestino d’ Assalto</a>
								<div class="numero-commenti"><a href="https://bora.la/2013/02/15/scampoli-di-storia-sul-battaglione-triestino-d%e2%80%99-assalto/#comment-393283">94</a></div>
							</div>
						 
						  
						  	<div class="ultimo-commento">
								<span class="commento-autore">Giulia</span> su<br>
								<a href="https://bora.la/prodotto/laila-impara-el-triestin/#comment-393058">Laila impara el triestin</a>
								<div class="numero-commenti"><a href="https://bora.la/prodotto/laila-impara-el-triestin/#comment-393058">1</a></div>
							</div>
						 
						  
						  	<div class="ultimo-commento">
								<span class="commento-autore">Giada</span> su<br>
								<a href="https://bora.la/prodotto/el-libro-dele-risposte-triestine/#comment-392134">El libro dele risposte triestine</a>
								<div class="numero-commenti"><a href="https://bora.la/prodotto/el-libro-dele-risposte-triestine/#comment-392134">1</a></div>
							</div>
						 
						  
						  	<div class="ultimo-commento">
								<span class="commento-autore">igor</span> su<br>
								<a href="https://bora.la/2011/09/15/metropolitana-leggera-udine-tricesimo-tarcento-il-comune-sostiene-il-progetto/#comment-390578">Metropolitana leggera Udine-Tricesimo-Tarcento: il Comune sostiene il progetto</a>
								<div class="numero-commenti"><a href="https://bora.la/2011/09/15/metropolitana-leggera-udine-tricesimo-tarcento-il-comune-sostiene-il-progetto/#comment-390578">2</a></div>
							</div>
						 
						  						
				</div>
				<!-- <div class="box-contatto">
						<div role="form" class="wpcf7" id="wpcf7-f67276-o1" lang="it-IT" dir="ltr">
<div class="screen-reader-response"><p role="status" aria-live="polite" aria-atomic="true"></p> <ul></ul></div>
<form action="/2021/09/13/hangar-teatri-cresce-acquistato-il-locale-adiacente-al-teatro/?add-to-cart=80385#wpcf7-f67276-o1" method="post" class="wpcf7-form init" novalidate="novalidate" data-status="init">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="67276" />
<input type="hidden" name="_wpcf7_version" value="5.4.2" />
<input type="hidden" name="_wpcf7_locale" value="it_IT" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f67276-o1" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
<input type="hidden" name="_wpcf7_posted_data_hash" value="" />
</div>
<p><span class="wpcf7-form-control-wrap textarea-705"><textarea name="textarea-705" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea wpcf7-validates-as-required" aria-required="true" aria-invalid="false" placeholder="Te ga qualcosa de dirne? Te sa scriver basandote su dati e notizie? Scrivi qua e invia o mandine a red@bora.la"></textarea></span></p>
<div class="box-send"><span class="wpcf7-form-control-wrap email-481"><input type="email" name="email-481" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" placeholder="email" /></span><input type="submit" value="Invia" class="wpcf7-form-control wpcf7-submit" /></div>
<div class="wpcf7-response-output" aria-hidden="true"></div></form></div>				</div> -->
				<div class="box-banner">
								<div class="g g-3"><div class="g-single a-106"><a class="gofollow" data-track="MTA2LDMsMSw2MA==" href="https://bora.la/prodotto/el-libro-dele-risposte-triestine/"><img src="https://i0.wp.com/wordpress-328347-1006384.cloudwaysapps.com/wp-content/uploads/2018/05/risposteside.jpg" /></a></div></div>				</div>
				<div class="facebook-box">
						<h3>Trovaci su Facebook</h3>
						<div class="fb-like-box" data-href="http://www.facebook.com/bora.la" data-width="245" data-height="521" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="true" data-show-border="true"></div>
				</div>
				<!-- <div class="news-commentate">
								<h3>Le news più commentate</h3>

															        <div class="news-commentata">
										<div class="numero-commenti"><a href="https://bora.la/2021/09/13/hangar-teatri-cresce-acquistato-il-locale-adiacente-al-teatro/">0</a></div>
										<h4><a href="https://bora.la/2021/09/13/hangar-teatri-cresce-acquistato-il-locale-adiacente-al-teatro/">Hangar Teatri cresce: acquistato il locale adiacente al Teatro</a></h4>
										<p>I soci fondatori di Hangar Teatri si impegnano in un secondo mutuo ventennale per l&#8217;acquisto del locale adiacente al Teatro</p>
										<div class="news-continua"><a href="https://bora.la/2021/09/13/hangar-teatri-cresce-acquistato-il-locale-adiacente-al-teatro/">Continua...</a></div>
									</div>
															        <div class="news-commentata">
										<div class="numero-commenti"><a href="https://bora.la/2021/08/18/due-navette-panoramiche-green-per-i-turisti-nel-parco-di-miramare/">0</a></div>
										<h4><a href="https://bora.la/2021/08/18/due-navette-panoramiche-green-per-i-turisti-nel-parco-di-miramare/">Due navette panoramiche “green” per i turisti nel Parco di Miramare</a></h4>
										<p>Grande apprezzamento per due veicoli aperti a trazione elettrica che permettono ai turisti di raggiungere comodamente il Castello</p>
										<div class="news-continua"><a href="https://bora.la/2021/08/18/due-navette-panoramiche-green-per-i-turisti-nel-parco-di-miramare/">Continua...</a></div>
									</div>
															        <div class="news-commentata">
										<div class="numero-commenti"><a href="https://bora.la/2021/08/18/muggia-presentata-ledizione-2021-del-muja-buskers/">0</a></div>
										<h4><a href="https://bora.la/2021/08/18/muggia-presentata-ledizione-2021-del-muja-buskers/">Muggia: presentata l&#8217;edizione 2021 del Muja Buskers</a></h4>
										<p>Torna il Muja Buskers, l’evento giunto alla quinta edizione, dal 21 al 29 agosto, che propone spettacoli gratuiti di circo contemporaneo a Muggia</p>
										<div class="news-continua"><a href="https://bora.la/2021/08/18/muggia-presentata-ledizione-2021-del-muja-buskers/">Continua...</a></div>
									</div>
															        <div class="news-commentata">
										<div class="numero-commenti"><a href="https://bora.la/2021/08/21/al-via-oggi-il-muja-buskers/">0</a></div>
										<h4><a href="https://bora.la/2021/08/21/al-via-oggi-il-muja-buskers/">Al via oggi il Muja Buskers</a></h4>
										<p>Al via sabato 21 agosto il Muja Buskers, festival di circo contemporaneo e artisti di strada a Muggia. Primo spettacolo in programma sabato dalle 21.30 alle 22.20 Magdaclan in Sic Transit, in piazzale Alto Adriatico. Costo del biglietto 2 euro. &hellip;</p>
										<div class="news-continua"><a href="https://bora.la/2021/08/21/al-via-oggi-il-muja-buskers/">Continua...</a></div>
									</div>
															        <div class="news-commentata">
										<div class="numero-commenti"><a href="https://bora.la/2021/08/23/il-tact-festival-per-la-sua-ottava-edizione-cambia-casa-e-si-trasferisce-in-citta/">0</a></div>
										<h4><a href="https://bora.la/2021/08/23/il-tact-festival-per-la-sua-ottava-edizione-cambia-casa-e-si-trasferisce-in-citta/">Il TACT Festival per la sua ottava edizione cambia casa e si trasferisce in città</a></h4>
										<p>Dal 30 agosto al 4 settembre porterà nelle piazze e nelle vie di San Giacomo il teatro partecipato e il teatro site-specific a ingresso gratuito</p>
										<div class="news-continua"><a href="https://bora.la/2021/08/23/il-tact-festival-per-la-sua-ottava-edizione-cambia-casa-e-si-trasferisce-in-citta/">Continua...</a></div>
									</div>
								
							
				</div> -->
				
<!-- <div class="autori">
						<h3>Gli autori di Bora.la</h3>
						<div class="autore">
							<div class="inner-autore">
								<h4>Romina Mazzara</h4>
								<p></p>
							</div>
							<div class="meta-autore">
								<div class="articoli-autore">0 articoli</div>
								<div class="link-autore"><a href="https://bora.la/autore/corinnam/">Continua...</a></div>
							</div>
						</div>
						<div class="autore">
							<div class="inner-autore">
								<h4></h4>
								<p></p>
							</div>
							<div class="meta-autore">
								<div class="articoli-autore">0 articoli</div>
								<div class="link-autore"><a href="https://bora.la/autore/">Continua...</a></div>
							</div>
						</div>
						<div class="autore">
							<div class="inner-autore">
								<h4></h4>
								<p></p>
							</div>
							<div class="meta-autore">
								<div class="articoli-autore">0 articoli</div>
								<div class="link-autore"><a href="https://bora.la/autore/">Continua...</a></div>
							</div>
						</div>
						<div class="autore">
							<div class="inner-autore">
								<h4>Duo semper</h4>
								<p> Vim no vivendum adolescens deseruisse, mel ei viris</p>
							</div>
							<div class="meta-autore">
								<div class="articoli-autore">34 articoli</div>
								<div class="link-autore"><a href="#">Continua...</a></div>
							</div>
						</div>
				</div> -->

			</ul>
		</div><!-- #primary .widget-area -->


	</div><!-- #main -->

	<!-- <div class="prefooter">
		<h3>Bora.la Network</h3>
		<div class="network">
			<div class="network-item ni-botega">
				<h4><a href="http://botega.la">Botega.la</a></h4>
				<p>La vetrina online della cultura del litorale. Qui troverai libri, cd, dvd, giochi e tanto altro, tutto riguardante le nostre terre e le nostre tradizioni.</p>
			</div>
			<div class="network-item ni-cibosi">
				<h4><a href="http://www.joseph.land">Joseph</a></h4>
				<p>Terra, cibo sano e locale, eventi e corsi  dedicati all'orticoltura e alla campagna.</p>
			</div>
			<div class="network-item ni-mb">
				<h4><a href="http://mononbehavior.blogspot.it/">Monon Behaviour</a></h4>
				<p>La scienza a portata di monada, la monada a portata di scienza, e non solo. Uno specchio divertente e ironico sulla vita quotidiana locale.</p>
			</div>
		
			
		</div>
	</div>
 -->

	<div id="footer" role="contentinfo">
		<div id="colophon">

			<!--
-->
			<div class="footer-item">
				<h5>Colophon</h5>
				<p>Bora.La è un sito non periodico della casa editrice White Cocal Press. .<br><br>Responsabile dei contenuti del sito: <strong>Diego Manna</strong>.</p>
			</div>
			
			<div class="footer-item footer-sezioni">
				<h5>Sezioni</h5>
				<p>
					<a href="https://bora.la">Homepage</a>
					<a href="https://bora.la/i-nostri-libri/">I nostri libri e giochi</a>
					<a href="https://bora.la/chi-siamo/">Cosa facciamo</a>
				</p>
			</div>
			<div class="footer-item footer-social">
				<h5>Social</h5>
				<p>Seguici sui social network. Bora.la è anche su<br><a href="https://www.facebook.com/bora.la">Facebook</a><br><a href="https://twitter.com/boralanews">Twitter</a></p>
			</div>
			
			<div class="footer-item footer-nl">
				<h5>Newsletter</h5>
				<p>Lasciaci la tua mail per restare sempre informato. Iscriviti alla newsletter di Bora.la.</p>
					<div ><form action="https://bora.us2.list-manage.com/subscribe/post?u=c108eadf53c4f9a76dfa4c4c8&amp;id=32f8de8d1f" method="post" name="mc-embedded-subscribe-form" class="validate" target="_blank" id="top_form"><input type="text" onfocus="if (this.value == 'Inserisci la tua email') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Inserisci la tua email';}" value="Inserisci la tua email" name="EMAIL" class="required email" id="mce-EMAIL"><input type="submit" id="top_submit" value="Iscriviti" name="subscribe" class="btn"> 
							<input type="checkbox" value="2" name="group[2]" id="mce-group-1-1" checked="" style="visibility:hidden"></form></div>
			</div>
			
			<div class="footer-item footer-cred">
				
				<h5>Credits</h5>
				<p>L'attuale versione di Bora.la<br>è stata disegnata e sviluppata da <a href="http://noiza.com" class="noiza-link">NOIZA</a></p>
			</div>

		</div><!-- #colophon -->
		<div class="disclaimer">Tutti i contributi testuali, video, audio fotografici da parte di ogni autore/navigatore sono da considerarsi a titolo gratuito.</div>
	</div><!-- #footer -->

</div><!-- #wrapper -->
  
<!-- ClickTale Bottom part -->

<script type='text/javascript'>
// The ClickTale Balkan Tracking Code may be programmatically customized using hooks:
// 
//   function ClickTalePreRecordingHook() { /* place your customized code here */  }
//
// For details about ClickTale hooks, please consult the wiki page http://wiki.clicktale.com/Article/Customizing_code_version_2

// document.write(unescape("%3Cscript%20src='"+
// (document.location.protocol=='https:'?
// "https://clicktalecdn.sslcs.cdngc.net/www02/ptc/25529467-0fe1-46a6-9e85-d70d9c372b97.js":
// "http://cdn.clicktale.net/www02/ptc/25529467-0fe1-46a6-9e85-d70d9c372b97.js")+"'%20type='text/javascript'%3E%3C/script%3E"));
</script>

<!-- ClickTale end of Bottom part -->

 <script>
  // (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  // (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  // m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  // })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  // ga('create', 'UA-150913-2', 'bora.la');
  // ga('send', 'pageview');

</script>
<script type="text/javascript">
// var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
// document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
// try{
// var pageTracker = _gat._getTracker("UA-150913-2");
// pageTracker._trackPageview();
// } catch(err) {}
</script>

<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span>Questo sito usa cookies. Utilizzando i nostri servizi, l'utente accetta le modalità d'uso dei cookie di questo sito. <a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Acconsento!</a> <a href='https://bora.la/cookie-policy/' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Ulteriori informazioni.</a></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
	<div class="cli-modal-content cli-bar-popup">
	  	<button type="button" class="cli-modal-close" id="cliModalClose">
			<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
			<span class="wt-cli-sr-only">Chiudi</span>
	  	</button>
	  	<div class="cli-modal-body">
			<div class="cli-container-fluid cli-tab-container">
	<div class="cli-row">
		<div class="cli-col-12 cli-align-items-stretch cli-px-0">
			<div class="cli-privacy-overview">
				<h4>Privacy Overview</h4>				<div class="cli-privacy-content">
					<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div>
				</div>
				<a class="cli-privacy-readmore"  aria-label="Mostra altro" tabindex="0" role="button" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>			</div>
		</div>
		<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
												<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
								Necessary							</a>
							<div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
                    </div>
                    <span class="cli-necessary-caption">Sempre abilitato</span> 						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="necessary">
								<div class="wt-cli-cookie-description">
									Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
								Non-necessary							</a>
							<div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' />
                        <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Non-necessary</span></label>
                    </div>						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="non-necessary">
								<div class="wt-cli-cookie-description">
									Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.								</div>
							</div>
						</div>
					</div>
										</div>
	</div>
</div>
	  	</div>
	  	<div class="cli-modal-footer">
			<div class="wt-cli-element cli-container-fluid cli-tab-container">
				<div class="cli-row">
					<div class="cli-col-12 cli-align-items-stretch cli-px-0">
						<div class="cli-tab-footer wt-cli-privacy-overview-actions">
						
															<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">ACCETTA E SALVA</a>
													</div>
						
					</div>
				</div>
			</div>
		</div>
	</div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/c108eadf53c4f9a76dfa4c4c8/0e0c50eb5495b7a35e9d8e2cb.js");</script>			<!-- Facebook Pixel Code -->
			<noscript>
				<img
					height="1"
					width="1"
					style="display:none"
					alt="fbpx"
					src="https://www.facebook.com/tr?id=140328354632921&ev=PageView&noscript=1"
				/>
			</noscript>
			<!-- End Facebook Pixel Code -->
				<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			document.body.addEventListener( 'is.post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
				<div id="sharing_email" style="display: none;">
		<form action="/2021/09/13/hangar-teatri-cresce-acquistato-il-locale-adiacente-al-teatro/?add-to-cart=80385" method="post">
			<label for="target_email">Invia a indirizzo e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Il tuo nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Il tuo indirizzo email</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Questo campo è per la validazione e non dovrebbe essere modificato" />
			
			<img style="float: right; display: none" class="loading" src="https://bora.la/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Invia e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Annulla</a>

			<div class="errors errors-1" style="display: none;">
				L'articolo non è stato pubblicato, controlla gli indirizzi e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verifica dell'e-mail non riuscita. Riprova.			</div>

			<div class="errors errors-3" style="display: none;">
				Ci dispiace, il tuo blog non consente di condividere articoli tramite e-mail.			</div>
		</form>
	</div>
<script type='text/javascript' id='ce4wp_form_submit-js-extra'>
/* <![CDATA[ */
var ce4wp_form_submit_data = {"siteUrl":"https:\/\/bora.la","url":"https:\/\/bora.la\/wp-admin\/admin-ajax.php","nonce":"cb9383a0d3","listNonce":"40e3841506","activatedNonce":"011aa74154"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bora.la/wp-content/plugins/creative-mail-by-constant-contact/assets/js/block/submit.js?ver=1629379441' id='ce4wp_form_submit-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.0/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='jshowoff-adrotate-js-extra'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/bora.la\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bora.la/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js' id='jshowoff-adrotate-js'></script>
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/bora.la\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bora.la/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/bora.la\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bora.la/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/5.6.0/assets/js/jquery-blockui/jquery.blockUI.min.js' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Visualizza carrello","cart_url":"https:\/\/bora.la\/carrello\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/5.6.0/assets/js/frontend/add-to-cart.min.js' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/5.6.0/assets/js/js-cookie/js.cookie.min.js' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/5.6.0/assets/js/frontend/woocommerce.min.js' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_c061526c9a9ad917dd9b98de1ecd81fe","fragment_name":"wc_fragments_c061526c9a9ad917dd9b98de1ecd81fe","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/5.6.0/assets/js/frontend/cart-fragments.min.js' id='wc-cart-fragments-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-after'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
		
</script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/bora.la\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"b65f324fa3","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bora.la/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.1.17' id='ppress-frontend-script-js'></script>
<script type='text/javascript' id='mailchimp-woocommerce-js-extra'>
/* <![CDATA[ */
var mailchimp_public_data = {"site_url":"https:\/\/bora.la","ajax_url":"https:\/\/bora.la\/wp-admin\/admin-ajax.php","language":"it","allowed_to_set_cookies":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bora.la/wp-content/plugins/mailchimp-for-woocommerce/public/js/mailchimp-woocommerce-public.min.js?ver=2.5.2' id='mailchimp-woocommerce-js'></script>
<script type='text/javascript' src='https://bora.la/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/intersection-observer.js?ver=1.1.3' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://bora.la/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/lazy-images.js?ver=1.1.3' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script defer type='text/javascript' src='https://bora.la/wp-content/plugins/akismet/_inc/form.js?ver=4.1.11' id='akismet-form-js'></script>
<!-- WooCommerce JavaScript -->
<script type="text/javascript">
jQuery(function($) { 
/* WooCommerce Facebook Integration Event Tracking */
fbq('set', 'agent', 'woocommerce-5.6.0-2.6.1', '140328354632921');
fbq('track', 'AddToCart', {
    "source": "woocommerce",
    "version": "5.6.0",
    "pluginVersion": "2.6.1",
    "content_ids": "[\"wc_post_id_80385\"]",
    "content_name": "[\"L'esodo de Lussin\"]",
    "content_type": "product",
    "contents": "[{\"id\":\"wc_post_id_80385\",\"quantity\":1}]",
    "value": "9.00",
    "currency": "EUR"
}, {
    "eventID": "ee0cd060-6819-44b2-b2de-efa15b929bbe"
});

_wca.push( {
					'_en': 'woocommerceanalytics_product_view',
					'pi': '80385',
					'pn': 'L\'esodo de Lussin',
					'pc': 'DVD',
					'pp': '5.00',
					'pt': 'simple','pq': '1', 'blog_id': '64538832', 'ui': 'null', 'url': 'https://bora.la', 'woo_version': '5.6.0', 'cart_page_contains_cart_block': '0', 'cart_page_contains_cart_shortcode': '1', 'checkout_page_contains_checkout_block': '0', 'checkout_page_contains_checkout_shortcode': '1', 
				} );

_wca.push( {
					'_en': 'woocommerceanalytics_add_to_cart',
					'pi': '80385',
					'pn': 'L\'esodo de Lussin',
					'pc': 'DVD',
					'pp': '5.00',
					'pt': 'simple','pq': '1', 'blog_id': '64538832', 'ui': 'null', 'url': 'https://bora.la', 'woo_version': '5.6.0', 'cart_page_contains_cart_block': '0', 'cart_page_contains_cart_shortcode': '1', 'checkout_page_contains_checkout_block': '0', 'checkout_page_contains_checkout_shortcode': '1', 
				} );
 });
</script>
<script src='https://stats.wp.com/e-202137.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.0',blog:'64538832',post:'81539',tz:'1',srv:'bora.la'} ]);
	_stq.push([ 'clickTrackerInit', '64538832', '81539' ]);
</script>
</body>
</html>
