<!DOCTYPE html><html lang="it-IT"><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width"><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="shortcut icon" href="https://bora.la/wp-content/themes/bora.la/img/favicon.ico" /><link rel="pingback" href="https://bora.la/xmlrpc.php" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /> <script>window._wca = window._wca || [];</script> <link type="text/css" media="all" href="https://bora.la/wp-content/cache/breeze-minification/css/breeze_76e12144b6be9bc0a17dd880c5566156.css" rel="stylesheet" /><link type="text/css" media="all" href="https://bora.la/wp-content/cache/breeze-minification/css/breeze_68ed2b23e23600933cbfd9020680f085.css" rel="stylesheet" /><link type="text/css" media="all" href="https://bora.la/wp-content/cache/breeze-minification/css/breeze_a66b5a2c61794ef6fe283328988f73a7.css" rel="stylesheet" /><link type="text/css" media="all" href="https://bora.la/wp-content/cache/breeze-minification/css/breeze_8bac93479c564518d1e4d3458c83e985.css" rel="stylesheet" /><link type="text/css" media="all" href="https://bora.la/wp-content/cache/breeze-minification/css/breeze_123ded34dedf93d198e18c47d1893f28.css" rel="stylesheet" /><link type="text/css" media="all" href="https://bora.la/wp-content/cache/breeze-minification/css/breeze_d69ae05092f5318a0a5539cc113ee57b.css" rel="stylesheet" /><link type="text/css" media="all" href="https://bora.la/wp-content/cache/breeze-minification/css/breeze_8e2f6ed38d662dc1a91f4277877ae39c.css" rel="stylesheet" /><link type="text/css" media="all" href="https://bora.la/wp-content/cache/breeze-minification/css/breeze_b184d5ffc29e6ac6288d6ea4d0565f98.css" rel="stylesheet" /><link type="text/css" media="all" href="https://bora.la/wp-content/cache/breeze-minification/css/breeze_ab1161b5b38d6c1207ff89833c9f8d66.css" rel="stylesheet" /><title>Gratis all&#039;Immaginario Scientifico di Trieste con la Fondazione Pietro Pittini - Bora.La</title><meta name="description" content="Per l&#039;estate gli studenti da 6 a 14 anni e i docenti del Friuli Venezia Giulia entreranno gratuitamente al nuovo Immaginario Scientifico" /><link rel="canonical" href="https://bora.la/2021/06/24/gratis-immaginario-scientifico-di-trieste-con-la-fondazione-pietro-pittini/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Gratis all&#039;Immaginario Scientifico di Trieste con la Fondazione Pietro Pittini - Bora.La" /><meta property="og:description" content="Per l&#039;estate gli studenti da 6 a 14 anni e i docenti del Friuli Venezia Giulia entreranno gratuitamente al nuovo Immaginario Scientifico" /><meta property="og:url" content="https://bora.la/2021/06/24/gratis-immaginario-scientifico-di-trieste-con-la-fondazione-pietro-pittini/" /><meta property="og:site_name" content="Bora.La" /><meta property="article:published_time" content="2021-06-24T10:41:21+00:00" /><meta property="og:image" content="https://bora.la/wp-content/uploads/2021/06/IS-Trieste-Fenomena-02-scaled.jpg" /><meta property="og:image:width" content="2560" /><meta property="og:image:height" content="1920" /><meta name="twitter:label1" content="Scritto da" /><meta name="twitter:data1" content="Redazione" /><meta name="twitter:label2" content="Tempo di lettura stimato" /><meta name="twitter:data2" content="2 minuti" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://bora.la/#website","url":"https://bora.la/","name":"Bora.La","description":"Cultura e morbin, a Trieste","potentialAction":[{"@type":"SearchAction","target":"https://bora.la/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://bora.la/2021/06/24/gratis-immaginario-scientifico-di-trieste-con-la-fondazione-pietro-pittini/#primaryimage","inLanguage":"it-IT","url":"https://i1.wp.com/bora.la/wp-content/uploads/2021/06/IS-Trieste-Fenomena-02-scaled.jpg?fit=2560%2C1920&ssl=1","contentUrl":"https://i1.wp.com/bora.la/wp-content/uploads/2021/06/IS-Trieste-Fenomena-02-scaled.jpg?fit=2560%2C1920&ssl=1","width":2560,"height":1920,"caption":"Immaginario Scientifico"},{"@type":"WebPage","@id":"https://bora.la/2021/06/24/gratis-immaginario-scientifico-di-trieste-con-la-fondazione-pietro-pittini/#webpage","url":"https://bora.la/2021/06/24/gratis-immaginario-scientifico-di-trieste-con-la-fondazione-pietro-pittini/","name":"Gratis all'Immaginario Scientifico di Trieste con la Fondazione Pietro Pittini - Bora.La","isPartOf":{"@id":"https://bora.la/#website"},"primaryImageOfPage":{"@id":"https://bora.la/2021/06/24/gratis-immaginario-scientifico-di-trieste-con-la-fondazione-pietro-pittini/#primaryimage"},"datePublished":"2021-06-24T10:41:21+00:00","dateModified":"2021-06-24T10:41:21+00:00","author":{"@id":"https://bora.la/#/schema/person/0fae21dcc62ed452fd4c869304087555"},"description":"Per l'estate gli studenti da 6 a 14 anni e i docenti del Friuli Venezia Giulia entreranno gratuitamente al nuovo Immaginario Scientifico","breadcrumb":{"@id":"https://bora.la/2021/06/24/gratis-immaginario-scientifico-di-trieste-con-la-fondazione-pietro-pittini/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://bora.la/2021/06/24/gratis-immaginario-scientifico-di-trieste-con-la-fondazione-pietro-pittini/"]}]},{"@type":"BreadcrumbList","@id":"https://bora.la/2021/06/24/gratis-immaginario-scientifico-di-trieste-con-la-fondazione-pietro-pittini/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://bora.la/","url":"https://bora.la/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https://bora.la/2021/06/24/gratis-immaginario-scientifico-di-trieste-con-la-fondazione-pietro-pittini/#webpage"}}]},{"@type":"Person","@id":"https://bora.la/#/schema/person/0fae21dcc62ed452fd4c869304087555","name":"Redazione","image":{"@type":"ImageObject","@id":"https://bora.la/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/f50adb4e6495a5b44bc8b916b3e1726d?s=96&d=blank&r=g","contentUrl":"https://secure.gravatar.com/avatar/f50adb4e6495a5b44bc8b916b3e1726d?s=96&d=blank&r=g","caption":"Redazione"},"url":"https://bora.la/autore/redazione/"}]}</script> <link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//stats.wp.com' /><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//i0.wp.com' /><link rel='dns-prefetch' href='//i1.wp.com' /><link rel='dns-prefetch' href='//i2.wp.com' /><link rel='dns-prefetch' href='//c0.wp.com' /><link rel="alternate" type="application/rss+xml" title="Bora.La &raquo; Feed" href="https://bora.la/feed/" /><link rel="alternate" type="application/rss+xml" title="Bora.La &raquo; Feed dei commenti" href="https://bora.la/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Bora.La &raquo; Gratis all&#8217;Immaginario Scientifico di Trieste con la Fondazione Pietro Pittini Feed dei commenti" href="https://bora.la/2021/06/24/gratis-immaginario-scientifico-di-trieste-con-la-fondazione-pietro-pittini/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/bora.la\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.7.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify;}</style><link rel='stylesheet' id='wp-block-library-theme-css'  href='https://c0.wp.com/c/5.7.2/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wc-block-vendors-style-css'  href='https://c0.wp.com/p/woocommerce/5.4.1/packages/woocommerce-blocks/build/vendors-style.css' type='text/css' media='all' /><link rel='stylesheet' id='wc-block-style-css'  href='https://c0.wp.com/p/woocommerce/5.4.1/packages/woocommerce-blocks/build/style.css' type='text/css' media='all' /><link rel='stylesheet' id='woocommerce-layout-css'  href='https://c0.wp.com/p/woocommerce/5.4.1/assets/css/woocommerce-layout.css' type='text/css' media='all' /><style id='woocommerce-layout-inline-css' type='text/css'>.infinite-scroll .woocommerce-pagination {
		display: none;
	}</style><link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://c0.wp.com/p/woocommerce/5.4.1/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)' /><link rel='stylesheet' id='woocommerce-general-css'  href='https://c0.wp.com/p/woocommerce/5.4.1/assets/css/woocommerce.css' type='text/css' media='all' /><style id='woocommerce-inline-inline-css' type='text/css'>.woocommerce form .form-row .required { visibility: visible; }</style><link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/9.8.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.8.1/css/jetpack.css' type='text/css' media='all' /><link rel='stylesheet' id='googleFonts-css'  href='https://fonts.googleapis.com/css?family=Oswald:400,700,300|Chivo:900' type='text/css' media='all' /> <script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js' id='jquery-js'></script> <script type='text/javascript' id='cookie-law-info-js-extra'>/*  */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":"","button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"1","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"fffffff","button_3_new_win":"fffffff","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":"1","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"top","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"1","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/bora.la\/wp-admin\/admin-ajax.php"};
/*  */</script> <script type='text/javascript' src='https://bora.la/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=2.0.2' id='cookie-law-info-js'></script> <script type='text/javascript' id='zxcvbn-async-js-extra'>/*  */
var _zxcvbnSettings = {"src":"https:\/\/bora.la\/wp-includes\/js\/zxcvbn.min.js"};
/*  */</script> <script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/zxcvbn-async.min.js' id='zxcvbn-async-js'></script> <script type='text/javascript' src='https://bora.la/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.7.2' id='ppress-flatpickr-js'></script> <script type='text/javascript' src='https://bora.la/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.7.2' id='ppress-select2-js'></script> <script defer type='text/javascript' src='https://stats.wp.com/s-202125.js' id='woocommerce-analytics-js'></script> <script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery-tools/1.2.7/jquery.tools.min.js' id='jquerytools-js'></script> <script type='text/javascript' src='https://bora.la/wp-content/themes/bora.la/js/custom.js' id='custom_script-js'></script> <link rel="https://api.w.org/" href="https://bora.la/wp-json/" /><link rel="alternate" type="application/json" href="https://bora.la/wp-json/wp/v2/posts/81385" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bora.la/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bora.la/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://bora.la/?p=81385' /><link rel="alternate" type="application/json+oembed" href="https://bora.la/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbora.la%2F2021%2F06%2F24%2Fgratis-immaginario-scientifico-di-trieste-con-la-fondazione-pietro-pittini%2F" /><link rel="alternate" type="text/xml+oembed" href="https://bora.la/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbora.la%2F2021%2F06%2F24%2Fgratis-immaginario-scientifico-di-trieste-con-la-fondazione-pietro-pittini%2F&#038;format=xml" /><style type="text/css" media="screen">.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px 1px 1px 1px; }
	.g-2 { margin:1px 1px 1px 1px; }
	.g-3 { margin:1px 1px 1px 1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}</style> <script type="text/javascript">var _swaMa=["56929935"];"undefined"==typeof sw&&!function(e,s,a){function t(){for(;o[0]&&"loaded"==o[0][d];)i=o.shift(),i[w]=!c.parentNode.insertBefore(i,c)}for(var r,n,i,o=[],c=e.scripts[0],w="onreadystatechange",d="readyState";r=a.shift();)n=e.createElement(s),"async"in c?(n.async=!1,e.head.appendChild(n)):c[d]?(o.push(n),n[w]=t):e.write("<"+s+' src="'+r+'" defer></'+s+">"),n.src=r}(document,"script",["//analytics.sitewit.com/v3/"+_swaMa[0]+"/sw.js"]);</script> <style type='text/css'>img#wpstats{display:none}</style><noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript> <script  type="text/javascript">!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
					n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
					n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
					t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
					document,'script','https://connect.facebook.net/en_US/fbevents.js');</script>  <script  type="text/javascript">fbq('init', '140328354632921', {}, {
    "agent": "woocommerce-5.4.1-2.6.0"
});

				fbq( 'track', 'PageView', {
    "source": "woocommerce",
    "version": "5.4.1",
    "pluginVersion": "2.6.0"
} );

				document.addEventListener( 'DOMContentLoaded', function() {
					jQuery && jQuery( function( $ ) {
						// Insert placeholder for events injected when a product is added to the cart through AJAX.
						$( document.body ).append( '<div class=\"wc-facebook-pixel-event-placeholder\"></div>' );
					} );
				}, false );</script> <style type="text/css">/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}</style> <script>document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);</script> <script data-ad-client="ca-pub-7253291872193356" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> </head><body data-rsssl=1 class="post-template-default single single-post postid-81385 single-format-standard wp-custom-logo theme-twentyten woocommerce-no-js"> <script>window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-150913-2', { 'anonymize_ip': true });</script>  <script type="text/javascript">// var WRInitTime=(new Date()).getTime();</script> <div id="fb-root"></div> <script async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v4.0&appId=189134457801481&autoLogAppEvents=1"></script> <div id="wrapper" class="hfeed"><div id="header"><div id="masthead"><div id="branding" role="banner"><div id="site-title"> <span> <a href="https://bora.la/" title="Bora.La" rel="home">Bora.La</a> </span></div><div id="site-description">Cultura e morbin, a Trieste</div></div><div class="social-search"><div class="social-head">Seguici su: <a href="https://www.facebook.com/bora.la" class="fb-head">Facebook</a> <a href="https://twitter.com/boralanews" class="tw-head">Twitter</a></div><div class="search-head"><form role="search" method="get" id="searchform" action="https://bora.la/"><div><label class="screen-reader-text" for="s">Cerca:</label> <input type="text" value="Ricerca..." name="s" id="s" onfocus="if (this.value == 'Ricerca...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Ricerca...';}" /> <input type="submit" id="searchsubmit" value="Cerca" /></div></form></div></div><div id="access" role="navigation"><div class="skip-link screen-reader-text"><a href="#content" title="Vai al contenuto">Vai al contenuto</a></div><div class="menu-header"><ul id="menu-header-top" class="menu"><li id="menu-item-67286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-67286"><a href="https://bora.la/">Home</a></li><li id="menu-item-80380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80380"><a href="https://bora.la/negozio/">Negozio</a></li><li id="menu-item-80381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80381"><a href="https://bora.la/carrello/">Il tuo carrello</a></li><li id="menu-item-80803" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-80803"><a href="https://bora.la/categoria-prodotto/umorismo/">Umorismo</a></li><li id="menu-item-80804" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-80804"><a href="https://bora.la/categoria-prodotto/dialetto/">Dialetto</a></li><li id="menu-item-80806" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-80806"><a href="https://bora.la/categoria-prodotto/trieste/">Trieste</a></li><li id="menu-item-80805" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-80805"><a href="https://bora.la/categoria-prodotto/giochi/">Giochi</a></li><li id="menu-item-80646" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80646"><a href="https://bora.la/chi-siamo/">Contatti</a></li></ul></div></div></div></div><div id="main"><div id="container"><div id="content" role="main"><div class="image-head"> <img src="https://i1.wp.com/bora.la/wp-content/uploads/2021/06/IS-Trieste-Fenomena-02-scaled.jpg?resize=715%2C320&ssl=1" /></div><div id="post-81385" class="post-81385 post type-post status-publish format-standard has-post-thumbnail hentry category-b-kultur category-trieste tag-immaginario-scientifico"><div class="data-articolo">24 Giugno 2021</div><h1 class="entry-title">Gratis all&#8217;Immaginario Scientifico di Trieste con la Fondazione Pietro Pittini</h1><div class="entry-meta"> <a href="https://bora.la/autore/redazione/" title="Articoli scritti da Redazione" rel="author">Redazione</a></div><div class="intro-articolo"> <span class="el-sunto">el sunto</span> Per tutta l'estate gli studenti da 6 a 14 anni e i docenti del Friuli Venezia Giulia entreranno gratuitamente al nuovo Immaginario Scientifico<div class="link-cat"><a href="https://bora.la/b-kultur/" rel="category tag">B-Kultur</a>, <a href="https://bora.la/trieste/" rel="category tag">Trieste</a></div></div><div class="banner"><div class="g g-1"><div class="g-single a-84"><a class="gofollow" data-track="ODQsMSwxLDYw" href="https://bora.la/negozio/"><img src="https://i1.wp.com/wordpress-328347-1006384.cloudwaysapps.com/wp-content/uploads/2017/04/MONON.jpg" /></a></div></div></div><div class="entry-content"><p>Un&#8217;occasione unica per scoprire il nuovo Immaginario Scientifico di Trieste, al Magazzino 26: per tutta l&#8217;estate gli studenti da 6 a 14 anni e i docenti delle scuole del Friuli Venezia Giulia avranno l&#8217;ingresso gratuito, grazie a un contributo della Fondazione Pietro Pittini.</p><p>Nel museo della scienza interattivo e sperimentale i visitatori possono sperimentare, provare gli apparati interattivi, confrontarsi con la scienza di base e con quella applicata, scoprendo nuovi principi scientifici o rispolverando ciò che già conoscono, ma in una veste pratica e “a portata di mano”.</p><p>La Fondazione Pietro Pittini ha scelto di avviare questa operazione per rendere sempre più agevole il percorso dei giovani e delle scuole verso la conoscenza. La Fondazione si rivolge infatti proprio ai più giovani e fragili per dare loro un’opportunità di emancipazione e di sviluppo del loro potenziale. Propone un’ampia sfera di attività, mirate alla crescita educativa e lavorativa della persona, al supporto sociale e culturale.</p><p>“Questa iniziativa si muove in continuità rispetto alla mission perseguita dalla Fondazione di avvicinare i giovani della nostra Regione ai temi della scienza e dell’innovazione in generale” dichiara Marina Pittini, Presidente di Fondazione Pietro Pittini che prosegue “la scelta di sostenere l’ingresso gratuito nella nuova sede dell’Immaginario Scientifico a <a href="https://bora.la/prodotto/il-dialetto-nel-porto-di-trieste-ieri-e-oggi/">Porto</a> Vecchio per studenti e docenti del Friuli Venezia Giulia è il risultato di un percorso di collaborazione iniziato da tempo e che ci ha visto, nel corso degli anni, coinvolti su numerosi fronti comuni; per ultimo l’installazione all’interno di questi nuovi spazi di un totem interattivo che consente ai giovani di esplorare in maniera giocosa le proprie attitudini e raffrontarle con una serie di possibili professioni”. “Spero che questa ulteriore azione” conclude Marina Pittini “possa contribuire a stimolare ancora di più l’avvicinamento dei giovani e degli insegnanti ai temi delle STEM facendo leva su tutte le novità e gli stimoli che il nuovo museo offre”.</p><p>“È per noi un privilegio – commenta Serena Mizzan, direttrice dell&#8217;Immaginario Scientifico – poter contare ancora una volta sul sostegno e sulla partecipazione attiva della Fondazione Pietro Pittini, che contribuisce in modo significativo affinché la nostra mission (che la scienza sia di tutti e per tutti) si trasformi in azioni concrete.”</p><p>Nel rispetto delle norme anti <a href="https://www.mononbehavior.com/2020/03/the-real-origin-of-coronavirus.html">Covid</a> il numero dei visitatori è contingentato. Le prenotazioni si effettuano online su <a href="http://www.immaginarioscientifico.it">www.immaginarioscientifico.it</a></p><p>&nbsp;</p><div class="woocommerce columns-5 "><ul class="products columns-5"><li class="product type-product post-81199 status-publish first instock product_cat-bambini product_cat-dialetto product_cat-illustrato product_cat-trieste product_tag-cristina-marsi product_tag-dunja-jogan has-post-thumbnail sale shipping-taxable purchasable product-type-simple"> <a href="https://bora.la/prodotto/strafanici-per-tuti-i-cantoni-de-trieste/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"> <span class="onsale">In offerta!</span> <img width="200" height="279" src="https://i0.wp.com/bora.la/wp-content/uploads/2021/05/copertina-strafanich-def-scaled.jpg?fit=200%2C279&amp;ssl=1" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail jetpack-lazy-image" alt="strafanici" loading="lazy" data-lazy-src="https://i0.wp.com/bora.la/wp-content/uploads/2021/05/copertina-strafanich-def-scaled.jpg?fit=200%2C279&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><h2 class="woocommerce-loop-product__title">Strafanici per tuti i cantoni de Trieste</h2><div class="star-rating" role="img" aria-label="Valutato 5.00 su 5"><span style="width:100%">Valutato <strong class="rating">5.00</strong> su 5</span></div> <span class="price"><del aria-hidden="true"><span class="woocommerce-Price-amount amount"><bdi><span class="woocommerce-Price-currencySymbol">&euro;</span>10,00</bdi></span></del> <ins><span class="woocommerce-Price-amount amount"><bdi><span class="woocommerce-Price-currencySymbol">&euro;</span>9,50</bdi></span></ins></span> </a><a href="?add-to-cart=81199" data-quantity="1" class="button product_type_simple add_to_cart_button ajax_add_to_cart" data-product_id="81199" data-product_sku="" aria-label="Aggiungi &ldquo;Strafanici per tuti i cantoni de Trieste&rdquo; al tuo carrello" rel="nofollow">Aggiungi al carrello</a></li><li class="product type-product post-80461 status-publish instock product_cat-bambini product_cat-illustrato product_cat-storia product_cat-trieste product_tag-alessandro-slama product_tag-risiera product_tag-roberta-zucca has-post-thumbnail shipping-taxable purchasable product-type-simple"> <a href="https://bora.la/prodotto/la-trisnonna-clementina-e-la-risiera-di-san-sabba/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><img width="200" height="202" src="https://i2.wp.com/bora.la/wp-content/uploads/2021/02/sansabbacover.jpg?fit=200%2C202&amp;ssl=1" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail jetpack-lazy-image" alt="trisnonna Clementina" loading="lazy" data-lazy-src="https://i2.wp.com/bora.la/wp-content/uploads/2021/02/sansabbacover.jpg?fit=200%2C202&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><h2 class="woocommerce-loop-product__title">La trisnonna Clementina e la Risiera di San Sabba</h2><div class="star-rating" role="img" aria-label="Valutato 5.00 su 5"><span style="width:100%">Valutato <strong class="rating">5.00</strong> su 5</span></div> <span class="price"><span class="woocommerce-Price-amount amount"><bdi><span class="woocommerce-Price-currencySymbol">&euro;</span>5,00</bdi></span></span> </a><a href="?add-to-cart=80461" data-quantity="1" class="button product_type_simple add_to_cart_button ajax_add_to_cart" data-product_id="80461" data-product_sku="" aria-label="Aggiungi &ldquo;La trisnonna Clementina e la Risiera di San Sabba&rdquo; al tuo carrello" rel="nofollow">Aggiungi al carrello</a></li><li class="product type-product post-80458 status-publish instock product_cat-illustrato product_cat-trieste product_cat-umorismo product_tag-chiara-gelmini product_tag-giulio-giadrossi product_tag-strafanici has-post-thumbnail shipping-taxable purchasable product-type-simple"> <a href="https://bora.la/prodotto/animali-triestini-e-dove-trovarli/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><img width="200" height="276" src="https://i0.wp.com/bora.la/wp-content/uploads/2021/02/coverbestiuze.jpg?fit=200%2C276&amp;ssl=1" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail jetpack-lazy-image" alt="animali triestini" loading="lazy" data-lazy-src="https://i0.wp.com/bora.la/wp-content/uploads/2021/02/coverbestiuze.jpg?fit=200%2C276&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><h2 class="woocommerce-loop-product__title">Animali triestini e dove trovarli</h2><div class="star-rating" role="img" aria-label="Valutato 5.00 su 5"><span style="width:100%">Valutato <strong class="rating">5.00</strong> su 5</span></div> <span class="price"><span class="woocommerce-Price-amount amount"><bdi><span class="woocommerce-Price-currencySymbol">&euro;</span>5,00</bdi></span></span> </a><a href="?add-to-cart=80458" data-quantity="1" class="button product_type_simple add_to_cart_button ajax_add_to_cart" data-product_id="80458" data-product_sku="" aria-label="Aggiungi &ldquo;Animali triestini e dove trovarli&rdquo; al tuo carrello" rel="nofollow">Aggiungi al carrello</a></li><li class="product type-product post-80434 status-publish instock product_cat-bambini product_cat-illustrato product_tag-fabrizio-de-luca product_tag-zita-fusco has-post-thumbnail sale shipping-taxable purchasable product-type-simple"> <a href="https://bora.la/prodotto/sisi-ottone-e-la-cantina-musicale/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"> <span class="onsale">In offerta!</span> <img width="200" height="286" src="https://i1.wp.com/bora.la/wp-content/uploads/2021/02/sisicover-scaled.jpg?fit=200%2C286&amp;ssl=1" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail jetpack-lazy-image" alt="sisì" loading="lazy" data-lazy-src="https://i1.wp.com/bora.la/wp-content/uploads/2021/02/sisicover-scaled.jpg?fit=200%2C286&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><h2 class="woocommerce-loop-product__title">Sisì, Ottone e la cantina musicale</h2> <span class="price"><del aria-hidden="true"><span class="woocommerce-Price-amount amount"><bdi><span class="woocommerce-Price-currencySymbol">&euro;</span>10,00</bdi></span></del> <ins><span class="woocommerce-Price-amount amount"><bdi><span class="woocommerce-Price-currencySymbol">&euro;</span>9,50</bdi></span></ins></span> </a><a href="?add-to-cart=80434" data-quantity="1" class="button product_type_simple add_to_cart_button ajax_add_to_cart" data-product_id="80434" data-product_sku="" aria-label="Aggiungi &ldquo;Sisì, Ottone e la cantina musicale&rdquo; al tuo carrello" rel="nofollow">Aggiungi al carrello</a></li></ul></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://bora.la/2021/06/24/gratis-immaginario-scientifico-di-trieste-con-la-fondazione-pietro-pittini/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://bora.la/2021/06/24/gratis-immaginario-scientifico-di-trieste-con-la-fondazione-pietro-pittini/" data-text="Gratis all&#039;Immaginario Scientifico di Trieste con la Fondazione Pietro Pittini"  >Tweet</a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://bora.la/2021/06/24/gratis-immaginario-scientifico-di-trieste-con-la-fondazione-pietro-pittini/?share=email" target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span>E-mail</span></a></li><li class="share-end"></li></ul></div></div></div></div><div class="banner-small"><div class="g g-2"><div class="g-single a-116"><a class="gofollow" data-track="MTE2LDIsMSw2MA==" href="https://bora.la/prodotto/the-origin-of-nosepolis/"><img src="https://i2.wp.com/wordpress-328347-1006384.cloudwaysapps.com/wp-content/uploads/2018/11/bannermb4piio.jpg" /></a></div></div></div><div class="entry-utility"> Tag: <a href="https://bora.la/tag/immaginario-scientifico/" rel="tag">Immaginario scientifico</a>.</div></div><div id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/06/24/gratis-immaginario-scientifico-di-trieste-con-la-fondazione-pietro-pittini/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://bora.la/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia commento" /> <input type='hidden' name='comment_post_ID' value='81385' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4d304f46bc" /></p><input type="hidden" id="ak_js" name="ak_js" value="166"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form></div></div></div></div><div id="primary" class="widget-area" role="complementary"><ul class="xoxo"><li id="woocommerce_products-4" class="widget-container woocommerce widget_products"><h3 class="widget-title">Le nostre pubblicazioni</h3><ul class="product_list_widget"><li> <a href="https://bora.la/prodotto/barkolana/"> <img width="200" height="202" src="https://i1.wp.com/bora.la/wp-content/uploads/2021/02/cover.png?fit=200%2C202&amp;ssl=1" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail jetpack-lazy-image" alt="barkolana" loading="lazy" data-lazy-src="https://i1.wp.com/bora.la/wp-content/uploads/2021/02/cover.png?fit=200%2C202&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <span class="product-title">Barkolana</span> </a><div class="star-rating" role="img" aria-label="Valutato 5.00 su 5"><span style="width:100%">Valutato <strong class="rating">5.00</strong> su 5</span></div> <del aria-hidden="true"><span class="woocommerce-Price-amount amount"><bdi><span class="woocommerce-Price-currencySymbol">&euro;</span>25,00</bdi></span></del> <ins><span class="woocommerce-Price-amount amount"><bdi><span class="woocommerce-Price-currencySymbol">&euro;</span>20,00</bdi></span></ins></li><li> <a href="https://bora.la/prodotto/el-pedocin/"> <img width="200" height="284" src="https://i1.wp.com/bora.la/wp-content/uploads/2021/02/cover.jpg?fit=200%2C284&amp;ssl=1" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://i1.wp.com/bora.la/wp-content/uploads/2021/02/cover.jpg?fit=200%2C284&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <span class="product-title">El Pedocin</span> </a> <span class="woocommerce-Price-amount amount"><bdi><span class="woocommerce-Price-currencySymbol">&euro;</span>5,00</bdi></span></li><li> <a href="https://bora.la/prodotto/la-bereta-de-san-nicolo/"> <img width="200" height="202" src="https://i1.wp.com/bora.la/wp-content/uploads/2021/02/sanicolo_cover.jpg?fit=200%2C202&amp;ssl=1" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail jetpack-lazy-image" alt="San Nicolò bereta" loading="lazy" data-lazy-src="https://i1.wp.com/bora.la/wp-content/uploads/2021/02/sanicolo_cover.jpg?fit=200%2C202&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <span class="product-title">La bereta de San Nicolò</span> </a> <span class="woocommerce-Price-amount amount"><bdi><span class="woocommerce-Price-currencySymbol">&euro;</span>5,00</bdi></span></li><li> <a href="https://bora.la/prodotto/50-cose-da-non-fare-a-trieste/"> <img width="200" height="299" src="https://i2.wp.com/bora.la/wp-content/uploads/2021/02/cover-2.jpg?fit=200%2C299&amp;ssl=1" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail jetpack-lazy-image" alt="cose da non fare a Trieste" loading="lazy" data-lazy-src="https://i2.wp.com/bora.la/wp-content/uploads/2021/02/cover-2.jpg?fit=200%2C299&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <span class="product-title">50 cose da non fare a Trieste</span> </a><div class="star-rating" role="img" aria-label="Valutato 5.00 su 5"><span style="width:100%">Valutato <strong class="rating">5.00</strong> su 5</span></div> <span class="woocommerce-Price-amount amount"><bdi><span class="woocommerce-Price-currencySymbol">&euro;</span>5,00</bdi></span></li><li> <a href="https://bora.la/prodotto/the-origin-of-nosepolis/"> <img width="200" height="284" src="https://i2.wp.com/bora.la/wp-content/uploads/2021/02/COVERMB4.jpg?fit=200%2C284&amp;ssl=1" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail jetpack-lazy-image" alt="The origin of Nosepolis" loading="lazy" data-lazy-src="https://i2.wp.com/bora.la/wp-content/uploads/2021/02/COVERMB4.jpg?fit=200%2C284&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <span class="product-title">The origin of Nosepolis</span> </a> <del aria-hidden="true"><span class="woocommerce-Price-amount amount"><bdi><span class="woocommerce-Price-currencySymbol">&euro;</span>10,00</bdi></span></del> <ins><span class="woocommerce-Price-amount amount"><bdi><span class="woocommerce-Price-currencySymbol">&euro;</span>9,50</bdi></span></ins></li><li> <a href="https://bora.la/prodotto/ciano-mitraglia-e-il-civapcicio-del-destino/"> <img width="200" height="180" src="https://i1.wp.com/bora.la/wp-content/uploads/2021/02/ciano.jpg?fit=200%2C180&amp;ssl=1" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail jetpack-lazy-image" alt="Ciano Mitraglia" loading="lazy" data-lazy-src="https://i1.wp.com/bora.la/wp-content/uploads/2021/02/ciano.jpg?fit=200%2C180&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <span class="product-title">Ciano Mitraglia e il Civapcicio del destino</span> </a> <del aria-hidden="true"><span class="woocommerce-Price-amount amount"><bdi><span class="woocommerce-Price-currencySymbol">&euro;</span>10,00</bdi></span></del> <ins><span class="woocommerce-Price-amount amount"><bdi><span class="woocommerce-Price-currencySymbol">&euro;</span>5,00</bdi></span></ins></li><li> <a href="https://bora.la/prodotto/trieste-1719-quando-gli-asburgo-scoprirono-il-mare/"> <img width="200" height="311" src="https://i1.wp.com/bora.la/wp-content/uploads/2021/02/asburgo-definitivoo-copia.jpg?fit=200%2C311&amp;ssl=1" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://i1.wp.com/bora.la/wp-content/uploads/2021/02/asburgo-definitivoo-copia.jpg?fit=200%2C311&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <span class="product-title">Trieste 1719 - Quando gli Asburgo scoprirono il mare</span> </a><div class="star-rating" role="img" aria-label="Valutato 5.00 su 5"><span style="width:100%">Valutato <strong class="rating">5.00</strong> su 5</span></div> <del aria-hidden="true"><span class="woocommerce-Price-amount amount"><bdi><span class="woocommerce-Price-currencySymbol">&euro;</span>14,00</bdi></span></del> <ins><span class="woocommerce-Price-amount amount"><bdi><span class="woocommerce-Price-currencySymbol">&euro;</span>13,30</bdi></span></ins></li><li> <a href="https://bora.la/prodotto/l-osmiza-sul-mare/"> <img width="200" height="321" src="https://i2.wp.com/bora.la/wp-content/uploads/2021/02/coverosmiza.jpg?fit=200%2C321&amp;ssl=1" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail jetpack-lazy-image" alt="osmiza" loading="lazy" data-lazy-src="https://i2.wp.com/bora.la/wp-content/uploads/2021/02/coverosmiza.jpg?fit=200%2C321&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <span class="product-title">L'osmiza sul mare</span> </a> <del aria-hidden="true"><span class="woocommerce-Price-amount amount"><bdi><span class="woocommerce-Price-currencySymbol">&euro;</span>10,00</bdi></span></del> <ins><span class="woocommerce-Price-amount amount"><bdi><span class="woocommerce-Price-currencySymbol">&euro;</span>9,50</bdi></span></ins></li><li> <a href="https://bora.la/prodotto/i-soliti-veceti/"> <img width="200" height="276" src="https://i1.wp.com/bora.la/wp-content/uploads/2021/02/cover-veceti.jpg?fit=200%2C276&amp;ssl=1" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail jetpack-lazy-image" alt="i soliti veceti" loading="lazy" data-lazy-src="https://i1.wp.com/bora.la/wp-content/uploads/2021/02/cover-veceti.jpg?fit=200%2C276&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <span class="product-title">I soliti veceti</span> </a><div class="star-rating" role="img" aria-label="Valutato 5.00 su 5"><span style="width:100%">Valutato <strong class="rating">5.00</strong> su 5</span></div> <del aria-hidden="true"><span class="woocommerce-Price-amount amount"><bdi><span class="woocommerce-Price-currencySymbol">&euro;</span>8,00</bdi></span></del> <ins><span class="woocommerce-Price-amount amount"><bdi><span class="woocommerce-Price-currencySymbol">&euro;</span>7,60</bdi></span></ins></li><li> <a href="https://bora.la/prodotto/il-libri-des-rispuestis-furlanis/"> <img width="200" height="291" src="https://i1.wp.com/bora.la/wp-content/uploads/2021/02/41488314_2161129540823051_3214159589373116416_n.png?fit=200%2C291&amp;ssl=1" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail jetpack-lazy-image" alt="rispuestis furlanis" loading="lazy" data-lazy-src="https://i1.wp.com/bora.la/wp-content/uploads/2021/02/41488314_2161129540823051_3214159589373116416_n.png?fit=200%2C291&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <span class="product-title">Il libri des rispuestis furlanis</span> </a> <span class="woocommerce-Price-amount amount"><bdi><span class="woocommerce-Price-currencySymbol">&euro;</span>5,00</bdi></span></li></ul></li><div class="ultimi-commenti"><h3>Ultimi commenti</h3><div class="ultimo-commento"> <span class="commento-autore">Renate</span> su<br> <a href="https://bora.la/prodotto/la-smonta-la-prossima-una-vita-in-corriera/#comment-389378">La smonta la prossima? &#8211; Una vita in corriera</a><div class="numero-commenti"><a href="https://bora.la/prodotto/la-smonta-la-prossima-una-vita-in-corriera/#comment-389378">6</a></div></div><div class="ultimo-commento"> <span class="commento-autore">angelo SORCI. mulon</span> su<br> <a href="https://bora.la/2014/11/11/quante-stata-liberata-trieste/#comment-389330">Quante volte è stata liberata Trieste?</a><div class="numero-commenti"><a href="https://bora.la/2014/11/11/quante-stata-liberata-trieste/#comment-389330">361</a></div></div><div class="ultimo-commento"> <span class="commento-autore">Toni Baloni</span> su<br> <a href="https://bora.la/prodotto/frico/#comment-389101">Frico</a><div class="numero-commenti"><a href="https://bora.la/prodotto/frico/#comment-389101">1</a></div></div><div class="ultimo-commento"> <span class="commento-autore">Alessandro Rusin</span> su<br> <a href="https://bora.la/prodotto/la-smonta-la-prossima-una-vita-in-corriera/#comment-388957">La smonta la prossima? &#8211; Una vita in corriera</a><div class="numero-commenti"><a href="https://bora.la/prodotto/la-smonta-la-prossima-una-vita-in-corriera/#comment-388957">6</a></div></div><div class="ultimo-commento"> <span class="commento-autore">Maria Pia</span> su<br> <a href="https://bora.la/2017/04/03/un-pomeriggio-libribelli/#comment-388857">Un pomeriggio da Libribelli</a><div class="numero-commenti"><a href="https://bora.la/2017/04/03/un-pomeriggio-libribelli/#comment-388857">1</a></div></div></div><div class="box-banner"><div class="g g-3"><div class="g-single a-108"><a class="gofollow" data-track="MTA4LDMsMSw2MA==" href="https://bora.la/prodotto/tergeste-dove-regna-la-bora/"><img src="https://i0.wp.com/wordpress-328347-1006384.cloudwaysapps.com/wp-content/uploads/2018/09/tergesteside.jpg" /></a></div></div></div><div class="facebook-box"><h3>Trovaci su Facebook</h3><div class="fb-like-box" data-href="http://www.facebook.com/bora.la" data-width="245" data-height="521" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="true" data-show-border="true"></div></div></ul></div></div><div id="footer" role="contentinfo"><div id="colophon"><div class="footer-item"><h5>Colophon</h5><p>Bora.La è un sito non periodico della casa editrice White Cocal Press. .<br><br>Responsabile dei contenuti del sito: <strong>Diego Manna</strong>.</p></div><div class="footer-item footer-sezioni"><h5>Sezioni</h5><p> <a href="https://bora.la">Homepage</a> <a href="https://bora.la/i-nostri-libri/">I nostri libri e giochi</a> <a href="https://bora.la/chi-siamo/">Cosa facciamo</a></p></div><div class="footer-item footer-social"><h5>Social</h5><p>Seguici sui social network. Bora.la è anche su<br><a href="https://www.facebook.com/bora.la">Facebook</a><br><a href="https://twitter.com/boralanews">Twitter</a></p></div><div class="footer-item footer-nl"><h5>Newsletter</h5><p>Lasciaci la tua mail per restare sempre informato. Iscriviti alla newsletter di Bora.la.</p><div ><form action="https://bora.us2.list-manage.com/subscribe/post?u=c108eadf53c4f9a76dfa4c4c8&amp;id=32f8de8d1f" method="post" name="mc-embedded-subscribe-form" class="validate" target="_blank" id="top_form"><input type="text" onfocus="if (this.value == 'Inserisci la tua email') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Inserisci la tua email';}" value="Inserisci la tua email" name="EMAIL" class="required email" id="mce-EMAIL"><input type="submit" id="top_submit" value="Iscriviti" name="subscribe" class="btn"> <input type="checkbox" value="2" name="group[2]" id="mce-group-1-1" checked="" style="visibility:hidden"></form></div></div><div class="footer-item footer-cred"><h5>Credits</h5><p>L'attuale versione di Bora.la<br>è stata disegnata e sviluppata da <a href="http://noiza.com" class="noiza-link">NOIZA</a></p></div></div><div class="disclaimer">Tutti i contributi testuali, video, audio fotografici da parte di ogni autore/navigatore sono da considerarsi a titolo gratuito.</div></div></div>  <script type='text/javascript'>// The ClickTale Balkan Tracking Code may be programmatically customized using hooks:
// 
//   function ClickTalePreRecordingHook() { /* place your customized code here */  }
//
// For details about ClickTale hooks, please consult the wiki page http://wiki.clicktale.com/Article/Customizing_code_version_2

// document.write(unescape("%3Cscript%20src='"+
// (document.location.protocol=='https:'?
// "https://clicktalecdn.sslcs.cdngc.net/www02/ptc/25529467-0fe1-46a6-9e85-d70d9c372b97.js":
// "http://cdn.clicktale.net/www02/ptc/25529467-0fe1-46a6-9e85-d70d9c372b97.js")+"'%20type='text/javascript'%3E%3C/script%3E"));</script>  <script>// (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  // (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  // m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  // })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  // ga('create', 'UA-150913-2', 'bora.la');
  // ga('send', 'pageview');</script> <script type="text/javascript">// var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
// document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));</script> <script type="text/javascript">// try{
// var pageTracker = _gat._getTracker("UA-150913-2");
// pageTracker._trackPageview();
// } catch(err) {}</script> <div id="cookie-law-info-bar" data-nosnippet="true"><span>Questo sito usa cookies. Utilizzando i nostri servizi, l'utente accetta le modalità d'uso dei cookie di questo sito. <a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Acconsento!</a> <a href='https://bora.la/cookie-policy/' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Ulteriori informazioni.</a></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true"><div class="cli-modal-dialog" role="document"><div class="cli-modal-content cli-bar-popup"> <button type="button" class="cli-modal-close" id="cliModalClose"> <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg> <span class="wt-cli-sr-only">Chiudi</span> </button><div class="cli-modal-body"><div class="cli-container-fluid cli-tab-container"><div class="cli-row"><div class="cli-col-12 cli-align-items-stretch cli-px-0"><div class="cli-privacy-overview"><h4>Privacy Overview</h4><div class="cli-privacy-content"><div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div></div> <a class="cli-privacy-readmore"  aria-label="Mostra altro" tabindex="0" role="button" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a></div></div><div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container"><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab"> Necessary </a><div class="wt-cli-necessary-checkbox"> <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  /> <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label></div> <span class="cli-necessary-caption">Sempre abilitato</span></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="necessary"><p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p></div></div></div><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab"> Non-necessary </a><div class="cli-switch"> <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' /> <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Non-necessary</span></label></div></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="non-necessary"><p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p></div></div></div></div></div></div></div><div class="cli-modal-footer"><div class="wt-cli-element cli-container-fluid cli-tab-container"><div class="cli-row"><div class="cli-col-12 cli-align-items-stretch cli-px-0"><div class="cli-tab-footer wt-cli-privacy-overview-actions"> <a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">ACCETTA E SALVA</a></div></div></div></div></div></div></div></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div><div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div> <script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/c108eadf53c4f9a76dfa4c4c8/0e0c50eb5495b7a35e9d8e2cb.js");</script> <script>if (typeof jQuery !== 'undefined') {
                (function ($) {
                    $('.pp-tab-widget').on('click', 'li a', function (e) {
                        e.preventDefault();
                        var $tab = $(this),
                            href = $tab.attr('href');

                        $('.pp-active').removeClass('pp-active');
                        $tab.addClass('pp-active');

                        $('.pp-show')
                            .removeClass('pp-show')
                            .addClass('pp-hide')
                            .hide();

                        $(href)
                            .removeClass('pp-hide')
                            .addClass('pp-show')
                            .hide()
                            .fadeIn(550);
                    });
                })(jQuery);
            }</script>  <noscript> <img
height="1"
width="1"
style="display:none"
alt="fbpx"
src="https://www.facebook.com/tr?id=140328354632921&ev=PageView&noscript=1"
/> </noscript>  <script type="text/javascript">(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();</script> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <script>document.body.addEventListener( 'is.post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );</script> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script> <div id="sharing_email" style="display: none;"><form action="/2021/06/24/gratis-immaginario-scientifico-di-trieste-con-la-fondazione-pietro-pittini/" method="post"> <label for="target_email">Invia a indirizzo e-mail</label> <input type="email" name="target_email" id="target_email" value="" /> <label for="source_name">Il tuo nome</label> <input type="text" name="source_name" id="source_name" value="" /><label for="source_email">Il tuo indirizzo e-mail</label> <input type="email" name="source_email" id="source_email" value="" /><input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Questo campo è per la validazione e non dovrebbe essere modificato" /> <img style="float: right; display: none" class="loading" src="https://bora.la/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" /> <input type="submit" value="Invia e-mail" class="sharing_send" /> <a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Annulla</a><div class="errors errors-1" style="display: none;"> L'articolo non è stato pubblicato, controlla gli indirizzi e-mail!</div><div class="errors errors-2" style="display: none;"> Verifica dell'e-mail non riuscita. Riprova.</div><div class="errors errors-3" style="display: none;"> Ci dispiace, il tuo blog non consente di condividere articoli tramite e-mail.</div></form></div> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.8.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script> <script type='text/javascript' id='jshowoff-adrotate-js-extra'>/*  */
var impression_object = {"ajax_url":"https:\/\/bora.la\/wp-admin\/admin-ajax.php"};
/*  */</script> <script type='text/javascript' src='https://bora.la/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js' id='jshowoff-adrotate-js'></script> <script type='text/javascript' id='clicktrack-adrotate-js-extra'>/*  */
var click_object = {"ajax_url":"https:\/\/bora.la\/wp-admin\/admin-ajax.php"};
/*  */</script> <script type='text/javascript' src='https://bora.la/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script> <script type='text/javascript' id='wp-polyfill-js-after'>( 'fetch' in window ) || document.write( '<script src="https://bora.la/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://bora.la/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://bora.la/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://bora.la/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://bora.la/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://bora.la/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://bora.la/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );</script> <script type='text/javascript' id='contact-form-7-js-extra'>/*  */
var wpcf7 = {"api":{"root":"https:\/\/bora.la\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/*  */</script> <script type='text/javascript' src='https://bora.la/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.1' id='contact-form-7-js'></script> <script type='text/javascript' src='https://c0.wp.com/p/woocommerce/5.4.1/assets/js/jquery-blockui/jquery.blockUI.min.js' id='jquery-blockui-js'></script> <script type='text/javascript' id='wc-add-to-cart-js-extra'>/*  */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Visualizza carrello","cart_url":"https:\/\/bora.la\/carrello\/","is_cart":"","cart_redirect_after_add":"no"};
/*  */</script> <script type='text/javascript' src='https://c0.wp.com/p/woocommerce/5.4.1/assets/js/frontend/add-to-cart.min.js' id='wc-add-to-cart-js'></script> <script type='text/javascript' src='https://c0.wp.com/p/woocommerce/5.4.1/assets/js/js-cookie/js.cookie.min.js' id='js-cookie-js'></script> <script type='text/javascript' id='woocommerce-js-extra'>/*  */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/*  */</script> <script type='text/javascript' src='https://c0.wp.com/p/woocommerce/5.4.1/assets/js/frontend/woocommerce.min.js' id='woocommerce-js'></script> <script type='text/javascript' id='wc-cart-fragments-js-extra'>/*  */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_c061526c9a9ad917dd9b98de1ecd81fe","fragment_name":"wc_fragments_c061526c9a9ad917dd9b98de1ecd81fe","request_timeout":"5000"};
/*  */</script> <script type='text/javascript' src='https://c0.wp.com/p/woocommerce/5.4.1/assets/js/frontend/cart-fragments.min.js' id='wc-cart-fragments-js'></script> <script type='text/javascript' id='wc-cart-fragments-js-after'>jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );</script> <script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script> <script type='text/javascript' id='wp-i18n-js-after'>wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );</script> <script type='text/javascript' id='password-strength-meter-js-extra'>/*  */
var pwsL10n = {"unknown":"Efficacia della password sconosciuta","short":"Molto debole","bad":"Debole","good":"Media","strong":"Forte","mismatch":"Mancata corrispondenza"};
/*  */</script> <script type='text/javascript' id='password-strength-meter-js-translations'>( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );</script> <script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-admin/js/password-strength-meter.min.js' id='password-strength-meter-js'></script> <script type='text/javascript' id='ppress-frontend-script-js-extra'>/*  */
var pp_ajax_form = {"ajaxurl":"https:\/\/bora.la\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"a94c4a9f7f","disable_ajax_form":"false"};
/*  */</script> <script type='text/javascript' src='https://bora.la/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.1.4' id='ppress-frontend-script-js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/masonry.min.js' id='masonry-js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/jquery.masonry.min.js' id='jquery-masonry-js'></script> <script type='text/javascript' src='https://bora.la/wp-content/plugins/wp-user-avatar/assets/js/member-directory.min.js?ver=3.1.4' id='ppress-member-directory-js'></script> <script type='text/javascript' id='mailchimp-woocommerce-js-extra'>/*  */
var mailchimp_public_data = {"site_url":"https:\/\/bora.la","ajax_url":"https:\/\/bora.la\/wp-admin\/admin-ajax.php","language":"it"};
/*  */</script> <script type='text/javascript' src='https://bora.la/wp-content/plugins/mailchimp-for-woocommerce/public/js/mailchimp-woocommerce-public.min.js?ver=2.5.1' id='mailchimp-woocommerce-js'></script> <script type='text/javascript' src='https://bora.la/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/intersectionobserver-polyfill.min.js?ver=1.1.2' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script> <script type='text/javascript' id='jetpack-lazy-images-js-extra'>/*  */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/*  */</script> <script type='text/javascript' src='https://bora.la/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.1.2' id='jetpack-lazy-images-js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script> <script async="async" type='text/javascript' src='https://bora.la/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script> <script src='https://stats.wp.com/e-202125.js' defer></script> <script>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.8.1',blog:'64538832',post:'81385',tz:'1',srv:'bora.la'} ]);
	_stq.push([ 'clickTrackerInit', '64538832', '81385' ]);</script> </body></html>
<!-- Cache served by breeze CACHE - Last modified: Thu, 24 Jun 2021 10:41:53 GMT -->
