<!DOCTYPE html><html lang="it-IT"><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width"><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="shortcut icon" href="https://bora.la/wp-content/themes/bora.la/img/favicon.ico" /><link rel="pingback" href="https://bora.la/xmlrpc.php" /><link type="text/css" media="all" href="https://bora.la/wp-content/cache/breeze-minification/css/breeze_bd7763a9146705325c4b782842866df2.css" rel="stylesheet" /><link type="text/css" media="all" href="https://bora.la/wp-content/cache/breeze-minification/css/breeze_68ed2b23e23600933cbfd9020680f085.css" rel="stylesheet" /><link type="text/css" media="all" href="https://bora.la/wp-content/cache/breeze-minification/css/breeze_1693c71faeb604643405af1b6ca64b28.css" rel="stylesheet" /><link type="text/css" media="all" href="https://bora.la/wp-content/cache/breeze-minification/css/breeze_71f2fa282006d20fb54c4649dcbcac5b.css" rel="stylesheet" /><link type="text/css" media="all" href="https://bora.la/wp-content/cache/breeze-minification/css/breeze_ab1161b5b38d6c1207ff89833c9f8d66.css" rel="stylesheet" /><title>L&#039;Immaginario Scientifico si sposta in Porto Vecchio - Bora.La</title><meta name="description" content="Un modo nuovo di raccontare scienza e innovazione in Porto Vecchio: il 10 ottobre l&#039;Immaginario Scientifico apre il nuovo Museo della Scienza" /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://bora.la/2020/09/28/immaginario-scientifico-si-sposta-in-porto-vecchio/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="L&#039;Immaginario Scientifico si sposta in Porto Vecchio - Bora.La" /><meta property="og:description" content="Un modo nuovo di raccontare scienza e innovazione in Porto Vecchio: il 10 ottobre l&#039;Immaginario Scientifico apre il nuovo Museo della Scienza" /><meta property="og:url" content="https://bora.la/2020/09/28/immaginario-scientifico-si-sposta-in-porto-vecchio/" /><meta property="og:site_name" content="Bora.La" /><meta property="article:published_time" content="2020-09-28T09:13:43+00:00" /><meta property="og:image" content="https://i2.wp.com/bora.la/wp-content/uploads/2020/09/logo-is.jpg?fit=1651%2C1750&#038;ssl=1" /><meta property="og:image:width" content="1651" /><meta property="og:image:height" content="1750" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://bora.la/#website","url":"https://bora.la/","name":"Bora.La","description":"Cultura e morbin, a Trieste","potentialAction":[{"@type":"SearchAction","target":"https://bora.la/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://bora.la/2020/09/28/immaginario-scientifico-si-sposta-in-porto-vecchio/#primaryimage","inLanguage":"it-IT","url":"https://i2.wp.com/bora.la/wp-content/uploads/2020/09/logo-is.jpg?fit=1651%2C1750&ssl=1","width":1651,"height":1750,"caption":"immaginario scientifico"},{"@type":"WebPage","@id":"https://bora.la/2020/09/28/immaginario-scientifico-si-sposta-in-porto-vecchio/#webpage","url":"https://bora.la/2020/09/28/immaginario-scientifico-si-sposta-in-porto-vecchio/","name":"L'Immaginario Scientifico si sposta in Porto Vecchio - Bora.La","isPartOf":{"@id":"https://bora.la/#website"},"primaryImageOfPage":{"@id":"https://bora.la/2020/09/28/immaginario-scientifico-si-sposta-in-porto-vecchio/#primaryimage"},"datePublished":"2020-09-28T09:13:43+00:00","dateModified":"2020-09-28T09:13:43+00:00","author":{"@id":"https://bora.la/#/schema/person/0fae21dcc62ed452fd4c869304087555"},"description":"Un modo nuovo di raccontare scienza e innovazione in Porto Vecchio: il 10 ottobre l'Immaginario Scientifico apre il nuovo Museo della Scienza","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://bora.la/2020/09/28/immaginario-scientifico-si-sposta-in-porto-vecchio/"]}]},{"@type":"Person","@id":"https://bora.la/#/schema/person/0fae21dcc62ed452fd4c869304087555","name":"Redazione","image":{"@type":"ImageObject","@id":"https://bora.la/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/f50adb4e6495a5b44bc8b916b3e1726d?s=96&d=blank&r=g","caption":"Redazione"}}]}</script> <link rel='dns-prefetch' href='//cdnjs.cloudflare.com' /><link rel='dns-prefetch' href='//code.jquery.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//i0.wp.com' /><link rel='dns-prefetch' href='//i1.wp.com' /><link rel='dns-prefetch' href='//i2.wp.com' /><link rel='dns-prefetch' href='//c0.wp.com' /><link rel="alternate" type="application/rss+xml" title="Bora.La &raquo; Feed" href="https://bora.la/feed/" /><link rel="alternate" type="application/rss+xml" title="Bora.La &raquo; Feed dei commenti" href="https://bora.la/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Bora.La &raquo; L&#8217;Immaginario Scientifico si sposta in Porto Vecchio Feed dei commenti" href="https://bora.la/2020/09/28/immaginario-scientifico-si-sposta-in-porto-vecchio/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/bora.la\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.5.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify;}</style><link rel='stylesheet' id='wp-block-library-theme-css'  href='https://c0.wp.com/c/5.5.1/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' /><link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.8.2/_inc/social-logos/social-logos.min.css' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.8.2/css/jetpack.css' type='text/css' media='all' /><link rel='stylesheet' id='googleFonts-css'  href='https://fonts.googleapis.com/css?family=Oswald:400,700,300|Chivo:900' type='text/css' media='all' /> <script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://code.jquery.com/jquery-latest.min.js' id='jquery-js'></script> <script type='text/javascript' id='cookie-law-info-js-extra'>/*  */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"","custom_integration":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":"","button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"1","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"fffffff","button_3_new_win":"fffffff","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":"1","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"top","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"1","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/bora.la\/wp-admin\/admin-ajax.php"};
/*  */</script> <script type='text/javascript' src='https://bora.la/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.9.0' id='cookie-law-info-js'></script> <script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery-tools/1.2.7/jquery.tools.min.js' id='jquerytools-js'></script> <script type='text/javascript' src='https://bora.la/wp-content/themes/bora.la/js/custom.js' id='custom_script-js'></script> <link rel="https://api.w.org/" href="https://bora.la/wp-json/" /><link rel="alternate" type="application/json" href="https://bora.la/wp-json/wp/v2/posts/79992" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bora.la/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bora.la/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.5.1" /><link rel='shortlink' href='https://bora.la/?p=79992' /><link rel="alternate" type="application/json+oembed" href="https://bora.la/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbora.la%2F2020%2F09%2F28%2Fimmaginario-scientifico-si-sposta-in-porto-vecchio%2F" /><link rel="alternate" type="text/xml+oembed" href="https://bora.la/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbora.la%2F2020%2F09%2F28%2Fimmaginario-scientifico-si-sposta-in-porto-vecchio%2F&#038;format=xml" /><style type="text/css" media="screen">.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px 1px 1px 1px; }
	.g-2 { margin:1px 1px 1px 1px; }
	.g-3 { margin:1px 1px 1px 1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}</style><style type='text/css'>img#wpstats{display:none}</style><style type="text/css">/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}</style> <script>document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);</script> <script data-ad-client="ca-pub-7253291872193356" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> </head><body data-rsssl=1 class="post-template-default single single-post postid-79992 single-format-standard"> <script>window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-150913-2', { 'anonymize_ip': true });</script>  <script type="text/javascript">// var WRInitTime=(new Date()).getTime();</script> <div id="fb-root"></div> <script async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v4.0&appId=189134457801481&autoLogAppEvents=1"></script> <div id="wrapper" class="hfeed"><div id="header"><div id="masthead"><div id="branding" role="banner"><div id="site-title"> <span> <a href="https://bora.la/" title="Bora.La" rel="home">Bora.La</a> </span></div><div id="site-description">Cultura e morbin, a Trieste</div></div><div class="social-search"><div class="social-head">Seguici su: <a href="https://www.facebook.com/bora.la" class="fb-head">Facebook</a> <a href="https://twitter.com/boralanews" class="tw-head">Twitter</a></div><div class="search-head"><form role="search" method="get" id="searchform" action="https://bora.la/"><div><label class="screen-reader-text" for="s">Cerca:</label> <input type="text" value="Ricerca..." name="s" id="s" onfocus="if (this.value == 'Ricerca...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Ricerca...';}" /> <input type="submit" id="searchsubmit" value="Cerca" /></div></form></div></div><div id="access" role="navigation"><div class="skip-link screen-reader-text"><a href="#content" title="Vai al contenuto">Vai al contenuto</a></div><div class="menu-header"><ul id="menu-header-top" class="menu"><li id="menu-item-67286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-67286"><a href="https://bora.la/">Home</a></li><li id="menu-item-72547" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72547"><a href="https://bora.la/i-nostri-libri/">I nostri libri e giochi</a></li><li id="menu-item-78788" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78788"><a href="https://bora.la/autori/">I nostri autori</a></li><li id="menu-item-67290" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67290"><a href="https://bora.la/chi-siamo/">Cosa facciamo</a></li></ul></div></div></div></div><div id="main"><div id="container"><div id="content" role="main"><div class="image-head"> <img src="https://i2.wp.com/bora.la/wp-content/uploads/2020/09/logo-is.jpg?resize=715%2C320&ssl=1" /></div><div id="post-79992" class="post-79992 post type-post status-publish format-standard has-post-thumbnail hentry category-b-kultur category-trieste tag-immaginario-scientifico"><div class="data-articolo">28 Settembre 2020</div><h1 class="entry-title">L&#8217;Immaginario Scientifico si sposta in Porto Vecchio</h1><div class="entry-meta"> <a href="https://bora.la/autore/redazione/" title="Articoli scritti da Redazione" rel="author">Redazione</a></div><div class="intro-articolo"> <span class="el-sunto">el sunto</span> Un modo nuovo di raccontare scienza e innovazione in Porto Vecchio: il 10 ottobre 2020 l'Immaginario Scientifico apre il nuovo Museo della Scienza<div class="link-cat"><a href="https://bora.la/b-kultur/" rel="category tag">B-Kultur</a>, <a href="https://bora.la/trieste/" rel="category tag">Trieste</a></div></div><div class="banner"><div class="g g-1"><div class="g-single a-145"><a class="gofollow" data-track="MTQ1LDEsMSw2MA==" href="https://www.amazon.it/gp/movers-and-shakers/ref=as_li_ss_tl?ie=UTF8&linkCode=ll2&tag=whitecocal-21&linkId=99abe2702cc0d0ccf1923b1f665a7823&language=it_IT"><img src="https://i0.wp.com/bora.la/wp-content/uploads/2020/05/amazon-offerte-giorno.jpg?ssl=1" /></a></div></div></div><div class="entry-content"><p>L’Immaginario Scientifico, museo della scienza interattivo e sperimentale che ha per scopo la promozione e la diffusione della cultura scientifica e tecnologica, svela l’attesa data di apertura della sua nuova sede al pubblico: sabato 10 ottobre 2020. Il nuovo Museo è frutto di un progetto articolato che prevede il riuso degli spazi di una porzione del Magazzino 26 del Porto Vecchio di Trieste, la valorizzazione della “storica” collezione del Museo e soprattutto di un imponente percorso di creazione di nuovi contenuti e di nuove modalità multimediali, immersive e coinvolgenti di fruizione e di racconto della Scienza che nasce all’interno di molti degli Enti di Ricerca del cosiddetto “Sistema Trieste” e dell’Innovazione che alcune eccellenze imprenditoriali del territorio hanno sviluppato.</p><p>Le partnership &#8211; Il Museo nasce con la fattiva partnership di realtà scientifiche (AREA Science Park, ELETTRA, ICGEB, ICTP, INAF, INFN, <a href="https://bora.la/2020/09/24/fish-n-ships-il-gioco-che-spiega-la-sostenibilita-del-mare/">OGS</a>, SISSA, TWAS e Università degli Studi di Trieste) e di aziende di primario rilievo (ACEGAS APS AMGA gruppo HERA, ILLY, SIAD, SAIPEM, ESTECO e SISSA MEDIALAB), ciascuna delle quali ha lavorato fianco a fianco dell’Immaginario Scientifico per l’ideazione, lo sviluppo e la realizzazione dei contenuti di Scienza e Tecnologia che gli spazi espositivi illustreranno e si è impegnata per proseguire questa collaborazione nel futuro, per generare un Museo “aperto”, in continuo divenire. Il Museo è stato sviluppato inoltre grazie al sostegno della Fondazione Casali, della Fondazione CRTrieste e della Fondazione Pittini. Determinante il sostegno della Regione Autonoma Friuli Venezia Giulia (2 milioni di euro), del Comune di Trieste e del Ministero dell’Università e della Ricerca.</p><p>Queste anticipazioni sono state annunciate questa mattina da Serena Mizzan, direttrice dell’Immaginario Scientifico, nel corso di un incontro parte del programma di Trieste Next svoltosi al Museo Revoltella, in cui è stato svelato anche il nuovo logo dell’Immaginario Scientifico. All’appuntamento sono intervenuti l’architetto e docente di restauro Andrea Benedetti e la giornalista scientifica Cristina Serra.</p><p>Gli spazi – Il nuovo Museo dell’Immaginario Scientifico occuperà circa 3.000 metri quadri, distribuiti su due piani. Al momento dell’apertura al pubblico, il 10 ottobre 2020 a partire dalle ore 9.00, sarà possibile visitarne la metà collocata al piano terra. Per poter conoscere il Museo nella sua interezza bisognerà attendere la primavera del 2021 e il termine dei lavori in corso al Magazzino 26 e negli spazi circostanti.<br /> L’apertura dell’Immaginario Scientifico al pubblico sarà anticipata da un momento inaugurale che, nel rispetto delle misure anti Covid19, sarà dedicato esclusivamente ai partner del nuovo Museo e a un ristretto numero di autorità, in programma venerdì 9 ottobre.</p><p>Il Magazzino 26 – È il più grande magazzino del Porto Vecchio di Trieste di cui rappresenta probabilmente uno dei lasciti più peculiari dell’imponente opera di progettazione e costruzione di un vero e proprio sistema nato con lo scopo di contribuire all’innovazione e allo sviluppo della città di <a href="https://www.mononbehavior.com/2017/05/trieste-european-city-of-science-2020.html">Trieste</a> a partire dall’attività portuale. Terminato nel 1894, i suoi spazi si estendono per oltre 40.000 mq su cinque piani e sono stati oggetto di un imponente progetto di ristrutturazione. Dopo questo primo intervento, che ha permesso il suo utilizzo per ospitare la Biennale d’Arte diffusa del 2011, il Magazzino 26 è ora al centro di una nuova serie di interventi per terminarne il processo di destinazione a luogo per ospitare più musei ed eventi.</p><p>Il legame dell’IS con il Magazzino 26 &#8211; Il nuovo Museo dell’Immaginario Scientifico e il Magazzino 26 sono legati da un fil rouge: il concetto di innovazione che accomuna il modo in cui l’edificio storico è stato progettato e il metodo nuovo con cui è stato creato il Museo, attraverso un processo unico nel suo genere di progettazione condivisa insieme allo staff e di ideazione insieme ad altri Enti di Ricerca, imprese e fondazioni.<br /> In quest’ottica dunque le tante innovazioni architettoniche e ingegneristiche celate nel “contenitore” Magazzino 26 si innestano nelle novità multimediali, immersive e tecnologiche con cui l’Immaginario Scientifico illustrerà Scienza e Ricerca.</p><p>Il nuovo logo – Come l’Immaginario Scientifico evolve con il nuovo Museo, si innova anche la sua immagine, a partire da un nuovo logo. Realizzato dal designer e art director triestino Matteo Bartoli, creative director di Basiq, il nuovo logo rappresenta l’acronimo IS attraverso la combinazione tra un punto esclamativo e uno interrogativo. Un’immagine che è l’emblema di due valori fondamentali da sempre patrimonio dell’Immaginario Scientifico: la volontà di stupire e meravigliare, trasmettendo in maniera immediata ed efficace la scienza e le sue scoperte al pubblico di ogni età e contribuendo ad “aprire la mente”; l’impegno nel voler esaltare la funzione della scienza di incuriosire, generando sempre nuovi interrogativi. La scienza infatti non ha mai risposte definitive ma procede per esperimenti, avanzamenti e nuovi tentativi.<br /> Nella vita non bisogna mai smettere di stupirsi e di fare domande.</p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://bora.la/2020/09/28/immaginario-scientifico-si-sposta-in-porto-vecchio/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://bora.la/2020/09/28/immaginario-scientifico-si-sposta-in-porto-vecchio/" data-text="L&#039;Immaginario Scientifico si sposta in Porto Vecchio"  >Tweet</a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://bora.la/2020/09/28/immaginario-scientifico-si-sposta-in-porto-vecchio/?share=email" target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span>E-mail</span></a></li><li class="share-end"></li></ul></div></div></div></div><div class="banner-small"><div class="g g-2"><div class="g-single a-116"><a class="gofollow" data-track="MTE2LDIsMSw2MA==" href="https://www.amazon.it/disgrazie-del-Tran-Opcina/dp/8831908170/ref=as_li_ss_tl?__mk_it_IT=%C3%85M%C3%85%C5%BD%C3%95%C3%91&keywords=disgrazie+tran&qid=1585559161&sr=8-1&linkCode=ll1&tag=whitecocal-21&linkId=35a697461c3165e2d07e7db9dff369e4&language=it_IT"><img src="https://i2.wp.com/wordpress-328347-1006384.cloudwaysapps.com/wp-content/uploads/2018/11/bannermb4piio.jpg" /></a></div></div></div><div class="entry-utility"> Tag: <a href="https://bora.la/tag/immaginario-scientifico/" rel="tag">Immaginario scientifico</a>.</div></div><div id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/09/28/immaginario-scientifico-si-sposta-in-porto-vecchio/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://bora.la/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='79992' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="dcc2faaf2d" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="250"/></p></form></div><p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p></div></div></div><div id="primary" class="widget-area" role="complementary"><ul class="xoxo"><div class="ultimi-commenti"><h3>Ultimi commenti</h3><div class="ultimo-commento"> <span class="commento-autore">Michele</span> su<br> <a href="https://bora.la/2020/09/24/fish-n-ships-il-gioco-che-spiega-la-sostenibilita-del-mare/#comment-384629">Fish n&#8217; ships, il gioco che spiega la sostenibilità del mare</a><div class="numero-commenti"><a href="https://bora.la/2020/09/24/fish-n-ships-il-gioco-che-spiega-la-sostenibilita-del-mare/#comment-384629">1</a></div></div><div class="ultimo-commento"> <span class="commento-autore">aldič pipan</span> su<br> <a href="https://bora.la/2020/09/09/il-tram-di-opicina-compie-118-anni-la-sfida-con-la-littorina/#comment-384627">Il tram di Opicina compie 118 anni: la sfida con la littorina</a><div class="numero-commenti"><a href="https://bora.la/2020/09/09/il-tram-di-opicina-compie-118-anni-la-sfida-con-la-littorina/#comment-384627">1</a></div></div><div class="ultimo-commento"> <span class="commento-autore">Valentina</span> su<br> <a href="https://bora.la/2011/06/21/lesame-di-matura-e-la-secchiona-orgogliosa-della-sua-testina-sul-piccolo/#comment-384568">L&#8217;esame di matura e la secchiona orgogliosa della sua &#8216;testina&#8217; sul Piccolo</a><div class="numero-commenti"><a href="https://bora.la/2011/06/21/lesame-di-matura-e-la-secchiona-orgogliosa-della-sua-testina-sul-piccolo/#comment-384568">24</a></div></div><div class="ultimo-commento"> <span class="commento-autore">Bacheca incontri Torino</span> su<br> <a href="https://bora.la/2019/09/10/trieste-1719-quando-gli-asburgo-scoprirono-il-mare-giovedi-12-la-presentazione/#comment-384270">Trieste 1719, quando gli Asburgo scoprirono il mare. Giovedì 12 la presentazione</a><div class="numero-commenti"><a href="https://bora.la/2019/09/10/trieste-1719-quando-gli-asburgo-scoprirono-il-mare-giovedi-12-la-presentazione/#comment-384270">7</a></div></div><div class="ultimo-commento"> <span class="commento-autore">Giacomo</span> su<br> <a href="https://bora.la/2019/09/10/trieste-1719-quando-gli-asburgo-scoprirono-il-mare-giovedi-12-la-presentazione/#comment-384061">Trieste 1719, quando gli Asburgo scoprirono il mare. Giovedì 12 la presentazione</a><div class="numero-commenti"><a href="https://bora.la/2019/09/10/trieste-1719-quando-gli-asburgo-scoprirono-il-mare-giovedi-12-la-presentazione/#comment-384061">7</a></div></div></div><div class="box-banner"><div class="g g-3"><div class="g-single a-144"><a class="gofollow" data-track="MTQ0LDMsMSw2MA==" href="https://www.amazon.it/Animali-triestini-trovarli-Giulio-Giadrossi/dp/8831908278/ref=as_li_ss_tl?__mk_it_IT=%C3%85M%C3%85%C5%BD%C3%95%C3%91&dchild=1&keywords=animali+triestini&qid=1589194753&sr=8-1&linkCode=ll1&tag=whitecocal-21&linkId=d73fe72495214d24764609e1c68d06a4&language=it_IT"><img src="https://i1.wp.com/bora.la/wp-content/uploads/2020/05/animali.jpg?ssl=1" /></a></div></div></div><div class="facebook-box"><h3>Trovaci su Facebook</h3><div class="fb-like-box" data-href="http://www.facebook.com/bora.la" data-width="245" data-height="521" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="true" data-show-border="true"></div></div><div class="news-commentate"><h3>Le news più commentate</h3><div class="news-commentata"><div class="numero-commenti"><a href="https://bora.la/2020/09/24/fish-n-ships-il-gioco-che-spiega-la-sostenibilita-del-mare/">1</a></div><h4><a href="https://bora.la/2020/09/24/fish-n-ships-il-gioco-che-spiega-la-sostenibilita-del-mare/">Fish n&#8217; ships, il gioco che spiega la sostenibilità del mare</a></h4><p>Nasce Fish n’ Ships, gioco di carte che attraverso il divertimento introduce concetti importanti sull’ecologia del mare e pesca sostenibile</p><div class="news-continua"><a href="https://bora.la/2020/09/24/fish-n-ships-il-gioco-che-spiega-la-sostenibilita-del-mare/">Continua...</a></div></div><div class="news-commentata"><div class="numero-commenti"><a href="https://bora.la/2020/09/09/il-tram-di-opicina-compie-118-anni-la-sfida-con-la-littorina/">1</a></div><h4><a href="https://bora.la/2020/09/09/il-tram-di-opicina-compie-118-anni-la-sfida-con-la-littorina/">Il tram di Opicina compie 118 anni: la sfida con la littorina</a></h4><p>118 anni di tram di Opicina, inaugurato nel 9 settembre del 1902. Da quattro anni fermo dopo l&#8217;incidente del 2016, la città attende il suo ritorno</p><div class="news-continua"><a href="https://bora.la/2020/09/09/il-tram-di-opicina-compie-118-anni-la-sfida-con-la-littorina/">Continua...</a></div></div><div class="news-commentata"><div class="numero-commenti"><a href="https://bora.la/2020/09/28/immaginario-scientifico-si-sposta-in-porto-vecchio/">0</a></div><h4><a href="https://bora.la/2020/09/28/immaginario-scientifico-si-sposta-in-porto-vecchio/">L&#8217;Immaginario Scientifico si sposta in Porto Vecchio</a></h4><p>Un modo nuovo di raccontare scienza e innovazione in Porto Vecchio: il 10 ottobre 2020 l&#8217;Immaginario Scientifico apre il nuovo Museo della Scienza</p><div class="news-continua"><a href="https://bora.la/2020/09/28/immaginario-scientifico-si-sposta-in-porto-vecchio/">Continua...</a></div></div><div class="news-commentata"><div class="numero-commenti"><a href="https://bora.la/2020/09/07/piramide-ecologica-marina/">0</a></div><h4><a href="https://bora.la/2020/09/07/piramide-ecologica-marina/">L&#8217;importanza della piramide ecologica anche nel mare</a></h4><p>“Mangia ai piani bassi” è il quinto principio di sostenibilità promosso del progetto “Dal profondo del piatto” e riguarda la piramide ecologica</p><div class="news-continua"><a href="https://bora.la/2020/09/07/piramide-ecologica-marina/">Continua...</a></div></div><div class="news-commentata"><div class="numero-commenti"><a href="https://bora.la/2020/09/09/bora-chiara-inaugura-domani-la-mostra-di-arti-visive/">0</a></div><h4><a href="https://bora.la/2020/09/09/bora-chiara-inaugura-domani-la-mostra-di-arti-visive/">Bora chiara, inaugura domani la mostra di arti visive</a></h4><p>Bora chiara: inaugurazione giovedì 10 settembre, alle ore 18.00. Speed tour ogni 15 minuti, con prenotazione direttamente in loco</p><div class="news-continua"><a href="https://bora.la/2020/09/09/bora-chiara-inaugura-domani-la-mostra-di-arti-visive/">Continua...</a></div></div></div></ul></div></div><div class="prefooter"><h3>Bora.la Network</h3><div class="network"><div class="network-item ni-botega"><h4><a href="http://botega.la">Botega.la</a></h4><p>La vetrina online della cultura del litorale. Qui troverai libri, cd, dvd, giochi e tanto altro, tutto riguardante le nostre terre e le nostre tradizioni.</p></div><div class="network-item ni-cibosi"><h4><a href="http://www.joseph.land">Joseph</a></h4><p>Terra, cibo sano e locale, eventi e corsi  dedicati all'orticoltura e alla campagna.</p></div><div class="network-item ni-mb"><h4><a href="http://mononbehavior.blogspot.it/">Monon Behaviour</a></h4><p>La scienza a portata di monada, la monada a portata di scienza, e non solo. Uno specchio divertente e ironico sulla vita quotidiana locale.</p></div></div></div><div id="footer" role="contentinfo"><div id="colophon"><div class="footer-item"><h5>Colophon</h5><p>Bora.La è un sito non periodico della casa editrice White Cocal Press. .<br><br>Responsabile dei contenuti del sito: <strong>Diego Manna</strong>.</p></div><div class="footer-item footer-sezioni"><h5>Sezioni</h5><p> <a href="https://bora.la">Homepage</a> <a href="https://bora.la/i-nostri-libri/">I nostri libri e giochi</a> <a href="https://bora.la/chi-siamo/">Cosa facciamo</a></p></div><div class="footer-item footer-social"><h5>Social</h5><p>Seguici sui social network. Bora.la è anche su<br><a href="https://www.facebook.com/bora.la">Facebook</a><br><a href="https://twitter.com/boralanews">Twitter</a></p></div><div class="footer-item footer-nl"><h5>Newsletter</h5><p>Lasciaci la tua mail per restare sempre informato. Iscriviti alla newsletter di Bora.la.</p><div ><form action="https://bora.us2.list-manage.com/subscribe/post?u=c108eadf53c4f9a76dfa4c4c8&amp;id=32f8de8d1f" method="post" name="mc-embedded-subscribe-form" class="validate" target="_blank" id="top_form"><input type="text" onfocus="if (this.value == 'Inserisci la tua email') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Inserisci la tua email';}" value="Inserisci la tua email" name="EMAIL" class="required email" id="mce-EMAIL"><input type="submit" id="top_submit" value="Iscriviti" name="subscribe" class="btn"> <input type="checkbox" value="2" name="group[2]" id="mce-group-1-1" checked="" style="visibility:hidden"></form></div></div><div class="footer-item footer-cred"><h5>Credits</h5><p>L'attuale versione di Bora.la<br>è stata disegnata e sviluppata da <a href="http://noiza.com" class="noiza-link">NOIZA</a></p></div></div><div class="disclaimer">Tutti i contributi testuali, video, audio fotografici da parte di ogni autore/navigatore sono da considerarsi a titolo gratuito.</div></div></div>  <script type='text/javascript'>// The ClickTale Balkan Tracking Code may be programmatically customized using hooks:
// 
//   function ClickTalePreRecordingHook() { /* place your customized code here */  }
//
// For details about ClickTale hooks, please consult the wiki page http://wiki.clicktale.com/Article/Customizing_code_version_2

// document.write(unescape("%3Cscript%20src='"+
// (document.location.protocol=='https:'?
// "https://clicktalecdn.sslcs.cdngc.net/www02/ptc/25529467-0fe1-46a6-9e85-d70d9c372b97.js":
// "http://cdn.clicktale.net/www02/ptc/25529467-0fe1-46a6-9e85-d70d9c372b97.js")+"'%20type='text/javascript'%3E%3C/script%3E"));</script>  <script>// (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  // (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  // m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  // })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  // ga('create', 'UA-150913-2', 'bora.la');
  // ga('send', 'pageview');</script> <script type="text/javascript">// var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
// document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));</script> <script type="text/javascript">// try{
// var pageTracker = _gat._getTracker("UA-150913-2");
// pageTracker._trackPageview();
// } catch(err) {}</script> <div id="cookie-law-info-bar"><span>Questo sito usa cookies. Utilizzando i nostri servizi, l'utente accetta le modalità d'uso dei cookie di questo sito. <a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Acconsento!</a> <a href='https://bora.la/cookie-policy/' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Ulteriori informazioni.</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true"><div class="cli-modal-dialog" role="document"><div class="cli-modal-content cli-bar-popup"> <button type="button" class="cli-modal-close" id="cliModalClose"> <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg> <span class="wt-cli-sr-only">Chiudi</span> </button><div class="cli-modal-body"><div class="cli-container-fluid cli-tab-container"><div class="cli-row"><div class="cli-col-12 cli-align-items-stretch cli-px-0"><div class="cli-privacy-overview"><div class="cli-privacy-content"><div class="cli-privacy-content-text"></div></div> <a class="cli-privacy-readmore" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a></div></div><div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container"><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab"> Necessario </a><div class="wt-cli-necessary-checkbox"> <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  /> <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessario</label></div> <span class="cli-necessary-caption">Sempre attivato</span></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="necessary"><p></p></div></div></div></div></div></div></div></div></div></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div><div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div><div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <script>document.body.addEventListener( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );</script> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script> <div id="sharing_email" style="display: none;"><form action="/2020/09/28/immaginario-scientifico-si-sposta-in-porto-vecchio/" method="post"> <label for="target_email">Invia a indirizzo e-mail</label> <input type="email" name="target_email" id="target_email" value="" /> <label for="source_name">Il tuo nome</label> <input type="text" name="source_name" id="source_name" value="" /><label for="source_email">Il tuo indirizzo e-mail</label> <input type="email" name="source_email" id="source_email" value="" /><input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Questo campo è per la validazione e non dovrebbe essere modificato" /> <img style="float: right; display: none" class="loading" src="https://bora.la/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" /> <input type="submit" value="Invia e-mail" class="sharing_send" /> <a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Annulla</a><div class="errors errors-1" style="display: none;"> L'articolo non è stato pubblicato, controlla gli indirizzi e-mail!</div><div class="errors errors-2" style="display: none;"> Verifica dell'e-mail non riuscita. Riprova.</div><div class="errors errors-3" style="display: none;"> Ci dispiace, il tuo blog non consente di condividere articoli tramite e-mail.</div></form></div> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.8.2/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script> <script type='text/javascript' id='jshowoff-adrotate-js-extra'>/*  */
var impression_object = {"ajax_url":"https:\/\/bora.la\/wp-admin\/admin-ajax.php"};
/*  */</script> <script type='text/javascript' src='https://bora.la/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js' id='jshowoff-adrotate-js'></script> <script type='text/javascript' id='clicktrack-adrotate-js-extra'>/*  */
var click_object = {"ajax_url":"https:\/\/bora.la\/wp-admin\/admin-ajax.php"};
/*  */</script> <script type='text/javascript' src='https://bora.la/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script> <script type='text/javascript' id='contact-form-7-js-extra'>/*  */
var wpcf7 = {"apiSettings":{"root":"https:\/\/bora.la\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/*  */</script> <script type='text/javascript' src='https://bora.la/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.2' id='contact-form-7-js'></script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.8.2/_inc/build/lazy-images/js/lazy-images.min.js' id='jetpack-lazy-images-js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script> <script async="async" type='text/javascript' src='https://bora.la/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6' id='akismet-form-js'></script> <script type='text/javascript' src='https://stats.wp.com/e-202040.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.8.2',blog:'64538832',post:'79992',tz:'1',srv:'bora.la'} ]);
	_stq.push([ 'clickTrackerInit', '64538832', '79992' ]);</script> </body></html>
<!-- Cache served by breeze CACHE - Last modified: Mon, 28 Sep 2020 13:14:40 GMT -->
