<!DOCTYPE html><html lang="it-IT"><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width"><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="shortcut icon" href="https://bora.la/wp-content/themes/bora.la/img/favicon.ico" /><link rel="pingback" href="https://bora.la/xmlrpc.php" /><link type="text/css" media="all" href="https://bora.la/wp-content/cache/breeze-minification/css/breeze_23bd3f8a2d4f825b22dc6a9abedced3a.css" rel="stylesheet" /><link type="text/css" media="all" href="https://bora.la/wp-content/cache/breeze-minification/css/breeze_bfe76d662a875d5559147021e126a0b5.css" rel="stylesheet" /><link type="text/css" media="all" href="https://bora.la/wp-content/cache/breeze-minification/css/breeze_f6d091ee96df69793bc9717fad39e020.css" rel="stylesheet" /><link type="text/css" media="all" href="https://bora.la/wp-content/cache/breeze-minification/css/breeze_71f2fa282006d20fb54c4649dcbcac5b.css" rel="stylesheet" /><link type="text/css" media="all" href="https://bora.la/wp-content/cache/breeze-minification/css/breeze_4514477e00b082108022333b0e6a9c7c.css" rel="stylesheet" /><title>15. Sexto ‘Nplugged: Foals la prima band headliner - Bora.La</title><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://bora.la/2020/01/25/quindicesima-edizione-sexto-nplugged-foals-la-prima-band-headliner/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="15. Sexto ‘Nplugged: Foals la prima band headliner - Bora.La" /><meta property="og:description" content="La fotografia più bella della scorsa edizione ritraeva la piazza piena, fan entusiasti e sul palco star internazionali del calibro di Billy Corgan e Michael Kiwanuka. Ora Sexto ‘Nplugged, la storica rassegna musicale che si svolge in estate a Sesto al Reghena, nel &hellip;" /><meta property="og:url" content="https://bora.la/2020/01/25/quindicesima-edizione-sexto-nplugged-foals-la-prima-band-headliner/" /><meta property="og:site_name" content="Bora.La" /><meta property="article:section" content="Eventi nell&#039;EuroRegione" /><meta property="article:published_time" content="2020-01-25T11:42:32+00:00" /><meta property="article:modified_time" content="2020-01-25T17:50:01+00:00" /><meta property="og:updated_time" content="2020-01-25T17:50:01+00:00" /><meta property="og:image" content="https://i1.wp.com/bora.la/wp-content/uploads/2020/01/foals.jpg?fit=1994%2C890&#038;ssl=1" /><meta property="og:image:secure_url" content="https://i1.wp.com/bora.la/wp-content/uploads/2020/01/foals.jpg?fit=1994%2C890&#038;ssl=1" /><meta property="og:image:width" content="1994" /><meta property="og:image:height" content="890" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://bora.la/#website","url":"https://bora.la/","name":"Bora.La","description":"notizie e opinioni su Trieste, Gorizia e el Litor\u00e0l Adriatico","potentialAction":{"@type":"SearchAction","target":"https://bora.la/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://bora.la/2020/01/25/quindicesima-edizione-sexto-nplugged-foals-la-prima-band-headliner/#primaryimage","url":"https://i1.wp.com/bora.la/wp-content/uploads/2020/01/foals.jpg?fit=1994%2C890&ssl=1","width":1994,"height":890},{"@type":"WebPage","@id":"https://bora.la/2020/01/25/quindicesima-edizione-sexto-nplugged-foals-la-prima-band-headliner/#webpage","url":"https://bora.la/2020/01/25/quindicesima-edizione-sexto-nplugged-foals-la-prima-band-headliner/","inLanguage":"it-IT","name":"15. Sexto \u2018Nplugged: Foals la prima band headliner - Bora.La","isPartOf":{"@id":"https://bora.la/#website"},"primaryImageOfPage":{"@id":"https://bora.la/2020/01/25/quindicesima-edizione-sexto-nplugged-foals-la-prima-band-headliner/#primaryimage"},"datePublished":"2020-01-25T11:42:32+00:00","dateModified":"2020-01-25T17:50:01+00:00","author":{"@id":"https://bora.la/#/schema/person/0e020e3ac6d2e30e52f8f41b2377a3ae"}},{"@type":["Person"],"@id":"https://bora.la/#/schema/person/0e020e3ac6d2e30e52f8f41b2377a3ae","name":"Christopher Scherlich","image":{"@type":"ImageObject","@id":"https://bora.la/#authorlogo","url":"https://secure.gravatar.com/avatar/223971b622f037a8080cb8454a10cb9c?s=96&d=blank&r=g","caption":"Christopher Scherlich"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' /><link rel='dns-prefetch' href='//code.jquery.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Bora.La &raquo; Feed" href="https://bora.la/feed/" /><link rel="alternate" type="application/rss+xml" title="Bora.La &raquo; Feed dei commenti" href="https://bora.la/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Bora.La &raquo; 15. Sexto ‘Nplugged: Foals la prima band headliner Feed dei commenti" href="https://bora.la/2020/01/25/quindicesima-edizione-sexto-nplugged-foals-la-prima-band-headliner/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/bora.la\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.3.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-theme-css'  href='https://c0.wp.com/c/5.3.2/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' /><link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.0/_inc/social-logos/social-logos.min.css' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.0/css/jetpack.css' type='text/css' media='all' /><link rel='stylesheet' id='googleFonts-css'  href='https://fonts.googleapis.com/css?family=Oswald:400,700,300|Chivo:900' type='text/css' media='all' /> <script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://code.jquery.com/jquery-latest.min.js'></script> <script type='text/javascript'>/*  */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/bora.la\/wp-admin\/admin-ajax.php"};
/*  */</script> <script type='text/javascript' src='https://bora.la/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.8.2'></script> <script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery-tools/1.2.7/jquery.tools.min.js'></script> <script type='text/javascript' src='https://bora.la/wp-content/themes/bora.la/js/custom.js'></script> <link rel='https://api.w.org/' href='https://bora.la/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bora.la/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bora.la/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.2" /><link rel='shortlink' href='https://bora.la/?p=78866' /><link rel="alternate" type="application/json+oembed" href="https://bora.la/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbora.la%2F2020%2F01%2F25%2Fquindicesima-edizione-sexto-nplugged-foals-la-prima-band-headliner%2F" /><link rel="alternate" type="text/xml+oembed" href="https://bora.la/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbora.la%2F2020%2F01%2F25%2Fquindicesima-edizione-sexto-nplugged-foals-la-prima-band-headliner%2F&#038;format=xml" /><style type="text/css" media="screen">.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px 1px 1px 1px; }
	.g-2 { margin:1px 1px 1px 1px; }
	.g-3 { margin:1px 1px 1px 1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}</style><link rel='dns-prefetch' href='//i0.wp.com'/><link rel='dns-prefetch' href='//i1.wp.com'/><link rel='dns-prefetch' href='//i2.wp.com'/><link rel='dns-prefetch' href='//c0.wp.com'/><style type='text/css'>img#wpstats{display:none}</style> <script type="text/javascript">var cli_flush_cache=2;</script> <style type="text/css">/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}</style> <script>document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);</script> <script data-ad-client="ca-pub-7253291872193356" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> </head><body data-rsssl=1 class="post-template-default single single-post postid-78866 single-format-standard"> <script>window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-150913-2', { 'anonymize_ip': true });</script>  <script type="text/javascript">// var WRInitTime=(new Date()).getTime();</script> <div id="fb-root"></div> <script async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v4.0&appId=189134457801481&autoLogAppEvents=1"></script> <div id="wrapper" class="hfeed"><div id="header"><div id="masthead"><div id="branding" role="banner"><div id="site-title"> <span> <a href="https://bora.la/" title="Bora.La" rel="home">Bora.La</a> </span></div><div id="site-description">notizie e opinioni su Trieste, Gorizia e el Litoràl Adriatico</div></div><div class="social-search"><div class="social-head">Seguici su: <a href="https://www.facebook.com/bora.la" class="fb-head">Facebook</a> <a href="https://twitter.com/boralanews" class="tw-head">Twitter</a></div><div class="search-head"><form role="search" method="get" id="searchform" action="https://bora.la/"><div><label class="screen-reader-text" for="s">Cerca:</label> <input type="text" value="Ricerca..." name="s" id="s" onfocus="if (this.value == 'Ricerca...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Ricerca...';}" /> <input type="submit" id="searchsubmit" value="Cerca" /></div></form></div></div><div id="access" role="navigation"><div class="skip-link screen-reader-text"><a href="#content" title="Vai al contenuto">Vai al contenuto</a></div><div class="menu-header"><ul id="menu-header-top" class="menu"><li id="menu-item-67286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-67286"><a href="https://bora.la/">Home</a></li><li id="menu-item-72547" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72547"><a href="https://bora.la/i-nostri-libri/">I nostri libri e giochi</a></li><li id="menu-item-78788" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78788"><a href="https://bora.la/autori/">I nostri autori</a></li><li id="menu-item-67290" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67290"><a href="https://bora.la/chi-siamo/">Cosa facciamo</a></li></ul></div></div></div></div><div id="main"><div id="container"><div id="content" role="main"><div class="image-head"> <img src="https://i1.wp.com/bora.la/wp-content/uploads/2020/01/foals.jpg?resize=715%2C320&ssl=1" /></div><div id="post-78866" class="post-78866 post type-post status-publish format-standard has-post-thumbnail hentry category-b-kultur category-eventi-euroregione category-festival"><div class="data-articolo">25 Gennaio 2020</div><h1 class="entry-title">15. Sexto ‘Nplugged: Foals la prima band headliner</h1><div class="entry-meta"> <a href="https://bora.la/autore/christopher-scherlich/" title="Articoli scritti da Christopher Scherlich" rel="author">Christopher Scherlich</a></div><div class="intro-articolo"> <span class="el-sunto">el sunto</span> La storica rassegna musicale di Sesto al Reghena (PN) annuncia la prima band: Foals in esclusiva per il Nord Italia sul palco il 24 giugno.<div class="link-cat"><a href="https://bora.la/b-kultur/" rel="category tag">B-Kultur</a>, <a href="https://bora.la/eventi-euroregione/" rel="category tag">Eventi nell'EuroRegione</a>, <a href="https://bora.la/festival/" rel="category tag">festival</a></div></div><div class="banner"><div class="g g-1"><div class="g-single a-132"><iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&p=48&l=ur1&category=prime&banner=1T78Z23MDC0TKQ6ZFV82&f=ifr&linkID=288fb5fec5461c36bbb6df431479a5e1&t=whitecocal-21&tracking_id=whitecocal-21" width="728" height="90" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe></div></div></div><div class="entry-content"><p>La fotografia più bella della scorsa edizione ritraeva la piazza piena, fan entusiasti e sul palco star internazionali del calibro di Billy Corgan e Michael Kiwanuka. Ora <strong>Sexto ‘Nplugged, la storica rassegna musicale che si svolge in estate a Sesto al Reghena, </strong>nel Pordenonese, in uno dei borghi più belli d’Italia, ritorna con un annuncio mozzafiato:<strong> in esclusiva per il Nord Italia ci saranno i Foals il prossimo 24 giugno.</strong> “Siamo orgogliosi di confermarci a livelli altissimi nella ricerca musicale, l’indie inglese che conta passerà questa estate per il nostro borgo medioevale, noto per il suo complesso abbaziale e per quel pavone che ogni tanto compare durante i concerti”, dicono gli organizzatori. “Su Spotify la loro hit “My Number” viaggia a 170 milioni di ascolti, “Mountain at my gates” ha superato i 110 milioni”.</p><p><iframe title="Foals - My Number" width="640" height="360" src="https://www.youtube.com/embed/QRR_pvZcu-o?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p><p>C’è dunque molta attesa per vedere sul palco del borgo più live d’Italia la band indie rock di Oxford nata nel 2005, formata da Yannis Philippakis (voce/chitarra), Jimmy Smith (chitarra), Jack Bevan (batteria) e Edwin Congreave (tastiere). Per l’occasione, <strong>la band presenterà il progetto più ambizioso della propria carriera: l’album diviso in due parti &#8220;Everything Not Saved Will Be Lost&#8221;.</strong> Grazie ad un impegno durato sette mesi, il progetto ha visto The Foals incidere quasi 80 minuti di musica per 20 brani attesissimi tra i fan. &#8216;Everything Not Saved Will Be Lost&#8217; rappresenta l&#8217;era di maggior successo della band, iniziata quando<strong> &#8216;Part 1&#8217; ha debuttato al secondo posto nelle classifiche degli album in UK</strong> e ha fatto guadagnare una nomination al <strong>Mercury Prize Award</strong>, nonché il premio come <strong>“Best Album” ai Q Awards 2019</strong>, mentre <strong>“Part 2” ha conquistato subito la prima posizione nella classifica della Uk Albums Chart.</strong> Dopo aver suonato sui palchi di tutto il mondo, la band <strong>dagli oltre 218 milioni di streaming su Spotify</strong>, considerata dalla critica una delle migliori realtà rock di sempre, è pronta ad esibirsi sul palco estivo di Sexto ‘Nplugged.</p><p><iframe title="FOALS - Syrups [Alexandra Palace, London, June 2019]" width="640" height="360" src="https://www.youtube.com/embed/fa0BX_BkB4Q?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p><p>Sexto ‘Nplugged si conferma così ai vertici nazionali tra i boutique festival, grazie al suo stile unico per proposte musicali e location. Fondata nel 2006 dall’Associazione Culturale Sexto, si è affermata negli anni per lo spessore delle proposte artistiche e per la volontà degli organizzatori di percorrere strade alternative che entrano in simbiosi col luogo dove si svolge la rassegna, un suggestivo complesso abbaziale dell’VIII secolo. Numerosi gli artisti nazionali e internazionali che hanno calcato il palco di Sexto ‘Nplugged. Tra gli altri, citiamo gli Air, Antony and the Johnsons, St. Vincent, The War on Drugs, Belle And Sebastian, Einstürzende Neubauten, Goldfrapp, Apparat, Interpol, Rhye, Billy Corgan e Michael Kiwanuka. La manifestazione è sostenuta dalla Regione Friuli Venezia Giulia e dalla Fondazione Friuli ed<strong> i concerti sono inseriti nella promozione “Dormi da noi &#8211; Biglietto Free&#8221;</strong> realizzata dal Consorzio Pordenone Turismo che permette di ricevere il biglietto omaggio a chi soggiorna in una struttura convenzionata della provincia di Pordenone (per informazioni info@pordenoneturismo.it – tel. 0434 549427).</p><p>“Il luogo fa la musica, questo il nostro mantra”, chiudono gli organizzatori. “Festival come il nostro hanno una valenza, anche turistica, importante e siamo orgogliosi di portare ogni anno migliaia di persone nel nostro piccolo borgo. E lo faremo anche quest’anno, a breve annunceremo nuovi headliner e collaborazioni”.</p><p>Biglietti disponibili su <strong>ticketmaster.it</strong>, <strong>ticketone.it</strong> e in tutti i punti vendita autorizzati.</p><p>&nbsp;</p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://bora.la/2020/01/25/quindicesima-edizione-sexto-nplugged-foals-la-prima-band-headliner/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://bora.la/2020/01/25/quindicesima-edizione-sexto-nplugged-foals-la-prima-band-headliner/" data-text="15. Sexto ‘Nplugged: Foals la prima band headliner"  >Tweet</a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://bora.la/2020/01/25/quindicesima-edizione-sexto-nplugged-foals-la-prima-band-headliner/?share=email" target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span>E-mail</span></a></li><li class="share-end"></li></ul></div></div></div></div><div class="banner-small"><div class="g g-2"><div class="g-single a-116"><a class="gofollow" data-track="MTE2LDIsMSw2MA==" href="https://www.amazon.it/gp/product/8831908049/ref=as_li_tl?ie=UTF8&camp=3414&creative=21718&creativeASIN=8831908049&linkCode=as2&tag=whitecocal-21&linkId=1f80c1be75890b03f57cf8e17dc127ef"><img src="https://i0.wp.com/wordpress-328347-1006384.cloudwaysapps.com/wp-content/uploads/2018/11/bannermb4piio.jpg" /></a></div></div></div><div class="entry-utility"></div></div><div id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/01/25/quindicesima-edizione-sexto-nplugged-foals-la-prima-band-headliner/?shared=email&amp;msg=fail#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://bora.la/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='78866' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="962493951e" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="2"/></p></form></div><p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p></div></div></div><div id="primary" class="widget-area" role="complementary"><ul class="xoxo"><div class="ultimi-commenti"><h3>Ultimi commenti</h3><div class="ultimo-commento"> <span class="commento-autore">Texas</span> su<br> <a href="https://bora.la/2010/07/14/scampoli-di-storia-la-brigata-proletaria/#comment-379697">Scampoli di storia: la Brigata Proletaria</a><div class="numero-commenti"><a href="https://bora.la/2010/07/14/scampoli-di-storia-la-brigata-proletaria/#comment-379697">255</a></div></div><div class="ultimo-commento"> <span class="commento-autore">Pina</span> su<br> <a href="https://bora.la/2009/06/21/corsi-serali-per-adulti-al-cossar-da-vinci-2/#comment-379640">Corsi serali per adulti al Cossar-Da Vinci</a><div class="numero-commenti"><a href="https://bora.la/2009/06/21/corsi-serali-per-adulti-al-cossar-da-vinci-2/#comment-379640">1</a></div></div><div class="ultimo-commento"> <span class="commento-autore">incontriamoci</span> su<br> <a href="https://bora.la/2019/09/10/trieste-1719-quando-gli-asburgo-scoprirono-il-mare-giovedi-12-la-presentazione/#comment-379526">Trieste 1719, quando gli Asburgo scoprirono il mare. Giovedì 12 la presentazione</a><div class="numero-commenti"><a href="https://bora.la/2019/09/10/trieste-1719-quando-gli-asburgo-scoprirono-il-mare-giovedi-12-la-presentazione/#comment-379526">3</a></div></div><div class="ultimo-commento"> <span class="commento-autore">Giorgio Antonini</span> su<br> <a href="https://bora.la/2010/05/20/sistiana-cambia-volto-i-chioschi-si-spostano-sul-mare/#comment-379422">Sistiana cambia volto: i chioschi si spostano sul mare</a><div class="numero-commenti"><a href="https://bora.la/2010/05/20/sistiana-cambia-volto-i-chioschi-si-spostano-sul-mare/#comment-379422">11</a></div></div><div class="ultimo-commento"> <span class="commento-autore">francesco cupolillo</span> su<br> <a href="https://bora.la/2012/12/24/fulvio-chianese-e-il-personaggio-aeronautico-dellanno/#comment-379165">Fulvio Chianese è il &#8220;personaggio aeronautico dell&#8217;anno&#8221;</a><div class="numero-commenti"><a href="https://bora.la/2012/12/24/fulvio-chianese-e-il-personaggio-aeronautico-dellanno/#comment-379165">1</a></div></div></div><div class="box-banner"><div class="g g-3"><div class="g-single a-123"><a class="gofollow" data-track="MTIzLDMsMSw2MA==" href="https://www.amazon.it/manuale-della-Boba-Borgo/dp/8831908219/"><img src="https://i0.wp.com/wordpress-328347-1006384.cloudwaysapps.com/wp-content/uploads/2019/06/bobaside.jpg" /></a></div></div></div><div class="facebook-box"><h3>Trovaci su Facebook</h3><div class="fb-like-box" data-href="http://www.facebook.com/bora.la" data-width="245" data-height="521" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="true" data-show-border="true"></div></div><div class="news-commentate"><h3>Le news più commentate</h3><div class="news-commentata"><div class="numero-commenti"><a href="https://bora.la/2020/01/25/quindicesima-edizione-sexto-nplugged-foals-la-prima-band-headliner/">0</a></div><h4><a href="https://bora.la/2020/01/25/quindicesima-edizione-sexto-nplugged-foals-la-prima-band-headliner/">15. Sexto ‘Nplugged: Foals la prima band headliner</a></h4><p>La fotografia più bella della scorsa edizione ritraeva la piazza piena, fan entusiasti e sul palco star internazionali del calibro di Billy Corgan e Michael Kiwanuka. Ora Sexto ‘Nplugged, la storica rassegna musicale che si svolge in estate a Sesto al Reghena, nel &hellip;</p><div class="news-continua"><a href="https://bora.la/2020/01/25/quindicesima-edizione-sexto-nplugged-foals-la-prima-band-headliner/">Continua...</a></div></div><div class="news-commentata"><div class="numero-commenti"><a href="https://bora.la/2020/01/13/trieste-film-festival-al-via-la-trentunesima-edizione/">0</a></div><h4><a href="https://bora.la/2020/01/13/trieste-film-festival-al-via-la-trentunesima-edizione/">Trieste Film Festival: al via la trentunesima edizione</a></h4><p>30+1: dopo i festeggiamenti – speriamo non troppo autocelebrativi – del trentennale dell’anno scorso, il Trieste Film Festival, diretto da Fabrizio Grosoli e Nicoletta Romeo, si tuffa in un nuovo decennio, facendo tesoro della propria storia (iniziata alla vigilia della &hellip;</p><div class="news-continua"><a href="https://bora.la/2020/01/13/trieste-film-festival-al-via-la-trentunesima-edizione/">Continua...</a></div></div><div class="news-commentata"><div class="numero-commenti"><a href="https://bora.la/2020/01/20/il-dramma-della-risiera-di-san-sabba-nel-libro-della-trisnonna-clementina/">0</a></div><h4><a href="https://bora.la/2020/01/20/il-dramma-della-risiera-di-san-sabba-nel-libro-della-trisnonna-clementina/">Il dramma della Risiera di San Sabba nel libro della trisnonna Clementina</a></h4><p>Mercoledì 29 gennaio alle ore 16 presso la saletta conferenze della Risiera di San Sabba la presentazione del libro “La trisnonna Clementina e la Risiera di San Sabba”</p><div class="news-continua"><a href="https://bora.la/2020/01/20/il-dramma-della-risiera-di-san-sabba-nel-libro-della-trisnonna-clementina/">Continua...</a></div></div><div class="news-commentata"><div class="numero-commenti"><a href="https://bora.la/2020/01/23/spogliamoci-si-ricomincia-la-vita-in-un-campeggio-naturista/">0</a></div><h4><a href="https://bora.la/2020/01/23/spogliamoci-si-ricomincia-la-vita-in-un-campeggio-naturista/">Spogliamoci&#8230; si ricomincia: la vita del campeggio naturista Solaris in Croazia</a></h4><p>Spogliamoci&#8230; si ricomincia è il libro di Davide Destradi che descrive in modo spontaneo e divertente la vita nel campeggio naturista Solaris</p><div class="news-continua"><a href="https://bora.la/2020/01/23/spogliamoci-si-ricomincia-la-vita-in-un-campeggio-naturista/">Continua...</a></div></div><div class="news-commentata"><div class="numero-commenti"><a href="https://bora.la/2020/01/24/ubik-trieste-i-prossimi-appuntamenti-di-gennaio-mostro-mangianeve-e-hotel-tito/">0</a></div><h4><a href="https://bora.la/2020/01/24/ubik-trieste-i-prossimi-appuntamenti-di-gennaio-mostro-mangianeve-e-hotel-tito/">Ubik Trieste, i prossimi appuntamenti di gennaio: Mostro mangianeve e Hotel Tito</a></h4><p>VENERDI’ 24 GENNAIO, ORE 16.30 MANUELA ACQUAFRESCA PRESENTA “MOSTRO MANGIANEVE” (L’Orto della Cultura) “Il calore dell’amicizia scioglierà il più freddo dei cuori che sia mai esistito, quello di Mostro Mangianeve. L’apparenza, si sa, inganna e così anche la creatura più &hellip;</p><div class="news-continua"><a href="https://bora.la/2020/01/24/ubik-trieste-i-prossimi-appuntamenti-di-gennaio-mostro-mangianeve-e-hotel-tito/">Continua...</a></div></div></div></ul></div></div><div class="prefooter"><h3>Bora.la Network</h3><div class="network"><div class="network-item ni-botega"><h4><a href="http://botega.la">Botega.la</a></h4><p>La vetrina online della cultura del litorale. Qui troverai libri, cd, dvd, giochi e tanto altro, tutto riguardante le nostre terre e le nostre tradizioni.</p></div><div class="network-item ni-cibosi"><h4><a href="http://www.joseph.land">Joseph</a></h4><p>Terra, cibo sano e locale, eventi e corsi  dedicati all'orticoltura e alla campagna.</p></div><div class="network-item ni-mb"><h4><a href="http://mononbehavior.blogspot.it/">Monon Behaviour</a></h4><p>La scienza a portata di monada, la monada a portata di scienza, e non solo. Uno specchio divertente e ironico sulla vita quotidiana locale.</p></div></div></div><div id="footer" role="contentinfo"><div id="colophon"><div class="footer-item"><h5>Colophon</h5><p>Bora.La è un sito non periodico della casa editrice White Cocal Press. .<br><br>Responsabile dei contenuti del sito: <strong>Diego Manna</strong>.</p></div><div class="footer-item footer-sezioni"><h5>Sezioni</h5><p> <a href="https://bora.la">Homepage</a> <a href="https://bora.la/i-nostri-libri/">I nostri libri e giochi</a> <a href="https://bora.la/chi-siamo/">Cosa facciamo</a></p></div><div class="footer-item footer-social"><h5>Social</h5><p>Seguici sui social network. Bora.la è anche su<br><a href="https://www.facebook.com/bora.la">Facebook</a><br><a href="https://twitter.com/boralanews">Twitter</a></p></div><div class="footer-item footer-nl"><h5>Newsletter</h5><p>Lasciaci la tua mail per restare sempre informato. Iscriviti alla newsletter di Bora.la.</p><div ><form action="https://bora.us2.list-manage.com/subscribe/post?u=c108eadf53c4f9a76dfa4c4c8&amp;id=32f8de8d1f" method="post" name="mc-embedded-subscribe-form" class="validate" target="_blank" id="top_form"><input type="text" onfocus="if (this.value == 'Inserisci la tua email') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Inserisci la tua email';}" value="Inserisci la tua email" name="EMAIL" class="required email" id="mce-EMAIL"><input type="submit" id="top_submit" value="Iscriviti" name="subscribe" class="btn"> <input type="checkbox" value="2" name="group[2]" id="mce-group-1-1" checked="" style="visibility:hidden"></form></div></div><div class="footer-item footer-cred"><h5>Credits</h5><p>L'attuale versione di Bora.la<br>è stata disegnata e sviluppata da <a href="http://noiza.com" class="noiza-link">NOIZA</a></p></div></div><div class="disclaimer">Tutti i contributi testuali, video, audio fotografici da parte di ogni autore/navigatore sono da considerarsi a titolo gratuito.</div></div></div>  <script type='text/javascript'>// The ClickTale Balkan Tracking Code may be programmatically customized using hooks:
// 
//   function ClickTalePreRecordingHook() { /* place your customized code here */  }
//
// For details about ClickTale hooks, please consult the wiki page http://wiki.clicktale.com/Article/Customizing_code_version_2

// document.write(unescape("%3Cscript%20src='"+
// (document.location.protocol=='https:'?
// "https://clicktalecdn.sslcs.cdngc.net/www02/ptc/25529467-0fe1-46a6-9e85-d70d9c372b97.js":
// "http://cdn.clicktale.net/www02/ptc/25529467-0fe1-46a6-9e85-d70d9c372b97.js")+"'%20type='text/javascript'%3E%3C/script%3E"));</script>  <script>// (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  // (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  // m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  // })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  // ga('create', 'UA-150913-2', 'bora.la');
  // ga('send', 'pageview');</script> <script type="text/javascript">// var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
// document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));</script> <script type="text/javascript">// try{
// var pageTracker = _gat._getTracker("UA-150913-2");
// pageTracker._trackPageview();
// } catch(err) {}</script> <div id="cookie-law-info-bar"><span>Questo sito usa cookies. Utilizzando i nostri servizi, l'utente accetta le modalità d'uso dei cookie di questo sito. <a  data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Acconsento!</a> <a href='https://bora.la/cookie-policy/' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Ulteriori informazioni.</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true"><div class="cli-modal-dialog" role="document"><div class="cli-modal-content cli-bar-popup"> <button type="button" class="cli-modal-close" id="cliModalClose"> <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg> </button><div class="cli-modal-body"><div class="cli-container-fluid cli-tab-container"><div class="cli-row"><div class="cli-col-12 cli-align-items-stretch cli-px-0"><div class="cli-privacy-overview"><div class="cli-privacy-content"><div class="cli-privacy-content-text"></div></div> <a class="cli-privacy-readmore" data-readmore-text="Mostra confine" data-readless-text="Mostra meno"></a></div></div><div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container"><div class="cli-tab-section cli-privacy-tab"><div class="cli-tab-header"> <a class="cli-nav-link cli-settings-mobile" > </a></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade"><p></p></div></div></div><div class="cli-tab-section"><div class="cli-tab-header"> <a class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" > Necessari </a> <span class="cli-necessary-caption">Sempre abilitato</span></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="necessary"><p></p></div></div></div></div></div></div></div></div></div></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div><div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div> <script type="text/javascript">/*  */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":true,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"fffffff","button_3_new_win":"fffffff","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"top","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /*  */</script><div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <script>jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );</script> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script> <div id="sharing_email" style="display: none;"><form action="/2020/01/25/quindicesima-edizione-sexto-nplugged-foals-la-prima-band-headliner/?shared=email&#038;msg=fail" method="post"> <label for="target_email">Invia a indirizzo e-mail</label> <input type="email" name="target_email" id="target_email" value="" /> <label for="source_name">Il tuo nome</label> <input type="text" name="source_name" id="source_name" value="" /><label for="source_email">Il tuo indirizzo e-mail</label> <input type="email" name="source_email" id="source_email" value="" /><input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Questo campo è per la validazione e non dovrebbe essere modificato" /> <img style="float: right; display: none" class="loading" src="https://bora.la/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" /> <input type="submit" value="Invia e-mail" class="sharing_send" /> <a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Annulla</a><div class="errors errors-1" style="display: none;"> L'articolo non è stato pubblicato, controlla gli indirizzi e-mail!</div><div class="errors errors-2" style="display: none;"> Verifica dell'e-mail non riuscita. Riprova.</div><div class="errors errors-3" style="display: none;"> Ci dispiace, il tuo blog non consente di condividere articoli tramite e-mail.</div></form></div> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/photon/photon.min.js'></script> <script type='text/javascript'>/*  */
var impression_object = {"ajax_url":"https:\/\/bora.la\/wp-admin\/admin-ajax.php"};
/*  */</script> <script type='text/javascript' src='https://bora.la/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script> <script type='text/javascript'>/*  */
var click_object = {"ajax_url":"https:\/\/bora.la\/wp-admin\/admin-ajax.php"};
/*  */</script> <script type='text/javascript' src='https://bora.la/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script> <script type='text/javascript'>/*  */
var wpcf7 = {"apiSettings":{"root":"https:\/\/bora.la\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/*  */</script> <script type='text/javascript' src='https://bora.la/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202004'></script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/lazy-images/js/lazy-images.min.js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/wp-embed.min.js'></script> <script async="async" type='text/javascript' src='https://bora.la/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script> <script type='text/javascript' src='https://stats.wp.com/e-202004.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0',blog:'64538832',post:'78866',tz:'1',srv:'bora.la'} ]);
	_stq.push([ 'clickTrackerInit', '64538832', '78866' ]);</script> </body></html>
<!-- Cache served by breeze CACHE - Last modified: Sat, 25 Jan 2020 21:17:36 GMT -->
