<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="shortcut icon" href="http://bora.la/wp-content/themes/bora.la/img/favicon.ico" />
<link rel="pingback" href="http://bora.la/xmlrpc.php" />

<title>&#039;&#039;UDINE - VOLA&#039;&#039; AL CASTELLO DI UDINE - Bora.La</title>
<link rel="canonical" href="http://bora.la/2019/07/02/udine-vola-al-castello-di-udine/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="&#039;&#039;UDINE - VOLA&#039;&#039; AL CASTELLO DI UDINE - Bora.La" />
<meta property="og:description" content="Ed ecco l&#8217;atteso calendario dell&#8217;edizione di “Udine Vola“ del 2019, rassegna musicale che colorerà l’estate del Castello di Udine con una serie di concerti dei più importanti artisti della scena italiana. I generi proposti saranno diversi, per tutte le generazioni &hellip;" />
<meta property="og:url" content="http://bora.la/2019/07/02/udine-vola-al-castello-di-udine/" />
<meta property="og:site_name" content="Bora.La" />
<meta property="article:section" content="Udine" />
<meta property="article:published_time" content="2019-07-02T09:41:54+00:00" />
<meta property="article:modified_time" content="2019-07-02T09:53:31+00:00" />
<meta property="og:updated_time" content="2019-07-02T09:53:31+00:00" />
<meta property="og:image" content="https://i2.wp.com/bora.la/wp-content/uploads/2019/07/image006.png?fit=363%2C363" />
<meta property="og:image:secure_url" content="https://i2.wp.com/bora.la/wp-content/uploads/2019/07/image006.png?fit=363%2C363" />
<meta property="og:image:width" content="363" />
<meta property="og:image:height" content="363" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://bora.la/#organization","name":"","url":"http://bora.la/","sameAs":[]},{"@type":"WebSite","@id":"http://bora.la/#website","url":"http://bora.la/","name":"Bora.La","publisher":{"@id":"http://bora.la/#organization"},"potentialAction":{"@type":"SearchAction","target":"http://bora.la/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"http://bora.la/2019/07/02/udine-vola-al-castello-di-udine/#webpage","url":"http://bora.la/2019/07/02/udine-vola-al-castello-di-udine/","inLanguage":"it-IT","name":"&#039;&#039;UDINE - VOLA&#039;&#039; AL CASTELLO DI UDINE - Bora.La","isPartOf":{"@id":"http://bora.la/#website"},"image":{"@type":"ImageObject","@id":"http://bora.la/2019/07/02/udine-vola-al-castello-di-udine/#primaryimage","url":"https://i2.wp.com/bora.la/wp-content/uploads/2019/07/image006.png?fit=363%2C363","width":363,"height":363},"primaryImageOfPage":{"@id":"http://bora.la/2019/07/02/udine-vola-al-castello-di-udine/#primaryimage"},"datePublished":"2019-07-02T09:41:54+00:00","dateModified":"2019-07-02T09:53:31+00:00"},{"@type":"Article","@id":"http://bora.la/2019/07/02/udine-vola-al-castello-di-udine/#article","isPartOf":{"@id":"http://bora.la/2019/07/02/udine-vola-al-castello-di-udine/#webpage"},"author":{"@id":"http://bora.la/autore/katja-foschini/#author"},"headline":"&#8221;UDINE &#8211; VOLA&#8221; AL CASTELLO DI UDINE","datePublished":"2019-07-02T09:41:54+00:00","dateModified":"2019-07-02T09:53:31+00:00","commentCount":0,"mainEntityOfPage":"http://bora.la/2019/07/02/udine-vola-al-castello-di-udine/#webpage","publisher":{"@id":"http://bora.la/#organization"},"image":{"@id":"http://bora.la/2019/07/02/udine-vola-al-castello-di-udine/#primaryimage"},"articleSection":"Udine"},{"@type":["Person"],"@id":"http://bora.la/autore/katja-foschini/#author","name":"Katja Foschini","image":{"@type":"ImageObject","@id":"http://bora.la/#authorlogo","url":"http://2.gravatar.com/avatar/bf19df3872aea7a9fcbbf274e037f0ee?s=96&d=blank&r=g","caption":"Katja Foschini"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//borala.wpengine.com' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Bora.La &raquo; Feed" href="http://bora.la/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bora.La &raquo; Feed dei commenti" href="http://bora.la/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bora.La &raquo; &#8221;UDINE &#8211; VOLA&#8221; AL CASTELLO DI UDINE Feed dei commenti" href="http://bora.la/2019/07/02/udine-vola-al-castello-di-udine/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/bora.la\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.2.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css' href='https://c0.wp.com/c/5.2.1/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='http://bora.la/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css' href='http://bora.la/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css' href='http://bora.la/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='borala-style-css' href='http://bora.la/wp-content/themes/bora.la/style.css?ver=1526653600' type='text/css' media='all' />
<link rel='stylesheet' id='twentyten-block-style-css' href='http://bora.la/wp-content/themes/twentyten/blocks.css?ver=20181018' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='https://c0.wp.com/p/jetpack/7.4/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/7.4/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='googleFonts-css' href='http://fonts.googleapis.com/css?family=Oswald:400,700,300|Chivo:900' type='text/css' media='all' />
<script type='text/javascript' src='http://code.jquery.com/jquery-latest.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"http:\/\/bora.la\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bora.la/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.7.7'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery-tools/1.2.7/jquery.tools.min.js'></script>
<script type='text/javascript' src='http://borala.wpengine.com/wp-content/themes/bora.la/js/custom.js'></script>
<link rel='https://api.w.org/' href='http://bora.la/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://bora.la/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://bora.la/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='http://bora.la/?p=78306' />
<link rel="alternate" type="application/json+oembed" href="http://bora.la/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbora.la%2F2019%2F07%2F02%2Fudine-vola-al-castello-di-udine%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://bora.la/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbora.la%2F2019%2F07%2F02%2Fudine-vola-al-castello-di-udine%2F&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px 1px 1px 1px; }
	.g-2 { margin:1px 1px 1px 1px; }
	.g-3 { margin:1px 1px 1px 1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>

<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<style type='text/css'>img#wpstats{display:none}</style> <script type="text/javascript">
			var cli_flush_cache=2;
		</script>
<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
</head>
<body class="post-template-default single single-post postid-78306 single-format-standard">

<script type="text/javascript">
var WRInitTime=(new Date()).getTime();
</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1&appId=189134457801481";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="wrapper" class="hfeed">
<div id="header">
<div id="masthead">
<div id="branding" role="banner">
<div id="site-title">
<span>
<a href="http://bora.la/" title="Bora.La" rel="home">Bora.La</a>
</span>
</div>
<div id="site-description">notizie e opinioni su Trieste, Gorizia e el Litoràl Adriatico</div>
</div>
<div class="social-search">
<div class="social-head">Seguici su: <a href="https://www.facebook.com/bora.la" class="fb-head">Facebook</a> <a href="https://twitter.com/boralanews" class="tw-head">Twitter</a></div>
<div class="search-head">
<form role="search" method="get" id="searchform" action="http://bora.la/">
<div><label class="screen-reader-text" for="s">Cerca:</label>
<input type="text" value="Ricerca..." name="s" id="s" onfocus="if (this.value == 'Ricerca...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Ricerca...';}" />
<input type="submit" id="searchsubmit" value="Cerca" />
</div>
</form>
</div>
</div>
<div id="access" role="navigation">
<div class="skip-link screen-reader-text"><a href="#content" title="Vai al contenuto">Vai al contenuto</a></div>
<div class="menu-header"><ul id="menu-header-top" class="menu"><li id="menu-item-67286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-67286"><a href="http://bora.la/">Home</a></li>
<li id="menu-item-72547" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72547"><a href="http://bora.la/i-nostri-libri/">I nostri libri e giochi</a></li>
<li id="menu-item-67290" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67290"><a href="http://bora.la/chi-siamo/">Cosa facciamo</a></li>
</ul></div> </div>
</div>
</div>
<div id="main">
<div id="container">
<div id="content" role="main">
<div id="post-78306" class="post-78306 post type-post status-publish format-standard has-post-thumbnail hentry category-udine">
<div class="data-articolo">2 Luglio 2019</div>
<h1 class="entry-title">&#8221;UDINE &#8211; VOLA&#8221; AL CASTELLO DI UDINE</h1>
<div class="entry-meta">
<a href="http://bora.la/autore/katja-foschini/" title="Articoli scritti da: Katja Foschini" rel="author">Katja Foschini</a> </div>
<div class="banner">
<div class="g g-1"><div class="g-single a-91"><a class="gofollow" data-track="OTEsMSwxLDYw" href="https://www.amazon.it/Losmiza-Sul-Mare-Diego-Manna/dp/1540557367/"><img src="https://i0.wp.com/bora.la/wp-content/uploads/2017/09/banner-copia.jpg" /></a></div></div> </div>
<div class="entry-content">
<p>Ed ecco l&#8217;atteso calendario dell&#8217;edizione di “<b>Udine Vola</b>“ del 2019, rassegna musicale che colorerà l’estate del <b>Castello di Udine</b> con una serie di concerti dei più importanti artisti della scena italiana. I generi proposti saranno diversi, per tutte le generazioni e adatti per il pubblico di tutta la regione, dell&#8217;Italia e dei paesi confinanti. Il primo a cominciare sarà il cantautore romano <b>Max Gazzè</b> (4 luglio), seguito dalla band alternative rock <b>Marlene Kuntz</b> (19 luglio), dal trio di star del rap e della trap <b>Achille Lauro</b>, <b>Madman</b> e <b>Priestess</b> (sullo stesso palco il 25 luglio) e dalla serata evento dedicata a Battisti e Mogol con <b>Canto Libero</b>, che chiuderà il calendario (31 luglio).</p>
<p><img class="alignleft size-medium wp-image-78307 jetpack-lazy-image" src="https://i2.wp.com/bora.la/wp-content/uploads/2019/07/image006.png?resize=300%2C300" alt width="300" height="300" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/bora.la/wp-content/uploads/2019/07/image006.png?resize=300%2C300&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignleft size-medium wp-image-78307" src="https://i2.wp.com/bora.la/wp-content/uploads/2019/07/image006.png?resize=300%2C300" alt="" width="300" height="300" data-recalc-dims="1" /></noscript></p>
<p>I <b>biglietti</b> per il concerto dei <b>Marlene Kuntz</b> saranno in vendita online su <b>Ticketone.it</b> e in tutti i punti vendita Ticketone.</p>
<p>I <b>biglietti</b> per gli altri concerti della rassegna saranno in vendita online e nei punti vendita Ticketone.</p>
<p>Info e punti vendita su <a href="http://www.azalea.it" target="_blank" rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?q=http://www.azalea.it&amp;source=gmail&amp;ust=1562145458965000&amp;usg=AFQjCNHip9jMBdRwcc8Jpjk3r_dPVhuLIw">www.azalea.it</a>. La rassegna “<b>Udine Vola 2019</b>” è organizzata da Zenit srl, in collaborazione con Regione Friuli Venezia Giulia, Comune di Udine e PromoTurismoFVG e inclusa nel calendario eventi di UdinEstate.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="http://bora.la/2019/07/02/udine-vola-al-castello-di-udine/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://bora.la/2019/07/02/udine-vola-al-castello-di-udine/" data-text="&#039;&#039;UDINE - VOLA&#039;&#039; AL CASTELLO DI UDINE">Tweet</a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="http://bora.la/2019/07/02/udine-vola-al-castello-di-udine/?share=email" target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span>E-mail</span></a></li><li class="share-end"></li></ul></div></div></div> </div>
<div class="banner-small">
<div class="g g-2"><div class="g-single a-57"><a class="gofollow" data-track="NTcsMiwxLDYw" href="https://www.amazon.it/origin-Nosepolis-Monon-Behavior/dp/8831908049/"><img src="https://i1.wp.com/bora.la/wp-content/uploads/2016/02/MONONPICIO.jpg" /></a></div></div> </div>
<div class="entry-utility">
</div>
</div>
<div id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/07/02/udine-vola-al-castello-di-udine/#respond" style="display:none;">Annulla risposta</a></small></h3> <form action="http://bora.la/wp-comments-post.php?wpe-comment-post=borala" method="post" id="commentform" class="comment-form">
<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='78306' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d97487c4e6" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="56" /></p> </form>
</div>
<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>
</div>
</div>
</div>
<div id="primary" class="widget-area" role="complementary">
<ul class="xoxo">
<div class="ultimi-commenti">
<h3>Ultimi commenti</h3>
<div class="ultimo-commento">
<span class="commento-autore">Paola</span> su<br>
<a href="http://bora.la/2014/05/29/tuffo-lavanda-ad-ivanji-grad/#comment-376622">Un tuffo nella lavanda ad Ivanji Grad</a>
<div class="numero-commenti"><a href="http://bora.la/2014/05/29/tuffo-lavanda-ad-ivanji-grad/#comment-376622">2</a></div>
</div>
<div class="ultimo-commento">
<span class="commento-autore">Daniel H</span> su<br>
<a href="http://bora.la/2008/01/09/hit-punta-sulle-scommesse-sportive-on-line/#comment-376615">Hit punta sulle scommesse sportive on line</a>
<div class="numero-commenti"><a href="http://bora.la/2008/01/09/hit-punta-sulle-scommesse-sportive-on-line/#comment-376615">23</a></div>
</div>
<div class="ultimo-commento">
<span class="commento-autore">Laura</span> su<br>
<a href="http://bora.la/2016/06/28/cohousing-scegliere-vivere-insieme/#comment-376614">Il Cohousing: scegliere di vivere insieme</a>
<div class="numero-commenti"><a href="http://bora.la/2016/06/28/cohousing-scegliere-vivere-insieme/#comment-376614">1</a></div>
</div>
<div class="ultimo-commento">
<span class="commento-autore">Archibald</span> su<br>
<a href="http://bora.la/2017/07/04/inaugurata-trieste-la-area-sgambamento-cani/#comment-376598">Inaugurata a Trieste la prima area di sgambamento cani</a>
<div class="numero-commenti"><a href="http://bora.la/2017/07/04/inaugurata-trieste-la-area-sgambamento-cani/#comment-376598">26</a></div>
</div>
<div class="ultimo-commento">
<span class="commento-autore">giorgio (no events)</span> su<br>
<a href="http://bora.la/2017/07/04/inaugurata-trieste-la-area-sgambamento-cani/#comment-376597">Inaugurata a Trieste la prima area di sgambamento cani</a>
<div class="numero-commenti"><a href="http://bora.la/2017/07/04/inaugurata-trieste-la-area-sgambamento-cani/#comment-376597">26</a></div>
</div>
</div>
<div class="box-contatto">
<div role="form" class="wpcf7" id="wpcf7-f67276-o1" lang="it-IT" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/2019/07/02/udine-vola-al-castello-di-udine/#wpcf7-f67276-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="67276" />
<input type="hidden" name="_wpcf7_version" value="5.1.3" />
<input type="hidden" name="_wpcf7_locale" value="it_IT" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f67276-o1" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
</div>
<p><span class="wpcf7-form-control-wrap textarea-705"><textarea name="textarea-705" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea wpcf7-validates-as-required" aria-required="true" aria-invalid="false" placeholder="Te ga qualcosa de dirne? Te sa scriver basandote su dati e notizie? Scrivi qua e invia o mandine a red@bora.la"></textarea></span></p>
<div class="box-send"><span class="wpcf7-form-control-wrap email-481"><input type="email" name="email-481" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" placeholder="email" /></span><input type="submit" value="Invia" class="wpcf7-form-control wpcf7-submit" /></div>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div> </div>
<div class="box-banner">
<div class="g g-3"><div class="g-single a-110"><a class="gofollow" data-track="MTEwLDMsMSw2MA==" href="http://botega.la/negozio/mati-per-barkolana/"><img src="https://i1.wp.com/bora.la/wp-content/uploads/2018/10/matiside.jpg" /></a></div></div> </div>
<div class="facebook-box">
<h3>Trovaci su Facebook</h3>
<div class="fb-like-box" data-href="http://www.facebook.com/bora.la" data-width="245" data-height="521" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="true" data-show-border="true"></div>
</div>
<div class="news-commentate">
<h3>Le news più commentate</h3>
<div class="news-commentata">
<div class="numero-commenti"><a href="http://bora.la/2019/06/17/la-movida-triestina/">1</a></div>
<h4><a href="http://bora.la/2019/06/17/la-movida-triestina/">La movida triestina</a></h4>
<p>La divertente storia di un &#8220;nonnetto&#8221; ritrovatosi di colpo al &#8220;centro&#8221; di una particolare Movida Triestina</p>
<div class="news-continua"><a href="http://bora.la/2019/06/17/la-movida-triestina/">Continua...</a></div>
</div>
<div class="news-commentata">
<div class="numero-commenti"><a href="http://bora.la/2019/06/26/sabato-mark-knopfler-dei-dire-straits-a-ljubljana/">1</a></div>
<h4><a href="http://bora.la/2019/06/26/sabato-mark-knopfler-dei-dire-straits-a-ljubljana/">Sabato Mark Knopfler dei Dire Straits a Ljubljana</a></h4>
<p>L&#8217;evento è alle porte e confermato per questo SABATO 29 GIUGNO 2019 all&#8217;Arena Stožice di Ljubljana La tournee, che ha avuto inizio a Barcellona ad Aprile, sta portando in giro per l&#8217;Europa e gli Stati Uniti il materiale proveniente dal suo &hellip;</p>
<div class="news-continua"><a href="http://bora.la/2019/06/26/sabato-mark-knopfler-dei-dire-straits-a-ljubljana/">Continua...</a></div>
</div>
<div class="news-commentata">
<div class="numero-commenti"><a href="http://bora.la/2019/06/04/domenica-9-giugno-torna-barbacan-produce/">0</a></div>
<h4><a href="http://bora.la/2019/06/04/domenica-9-giugno-torna-barbacan-produce/">Domenica 9 giugno torna Barbacan Produce</a></h4>
<p>Domenica 9 giugno torna Barbacan Produce, mercatino dell&#8217;arte e dell&#8217;ingegno in piazza Barbacan e piazze limitrofe</p>
<div class="news-continua"><a href="http://bora.la/2019/06/04/domenica-9-giugno-torna-barbacan-produce/">Continua...</a></div>
</div>
<div class="news-commentata">
<div class="numero-commenti"><a href="http://bora.la/2019/06/06/martedi-11-giugno-la-presentazione-del-libro-la-magia-di-trieste/">0</a></div>
<h4><a href="http://bora.la/2019/06/06/martedi-11-giugno-la-presentazione-del-libro-la-magia-di-trieste/">Martedì 11 giugno la presentazione del libro &#8220;La magia di Trieste&#8221;</a></h4>
<p>Martedì 11 giugno alle 18 presso la Società Ginnastica Triestina Nautica ASD, Pontile Istria 6, si terrà la presentazione del nuovo libro di Erica Bonanni, La magia di Trieste.</p>
<div class="news-continua"><a href="http://bora.la/2019/06/06/martedi-11-giugno-la-presentazione-del-libro-la-magia-di-trieste/">Continua...</a></div>
</div>
<div class="news-commentata">
<div class="numero-commenti"><a href="http://bora.la/2019/06/17/fiab-ulisse-impegni-sulla-ciclabilita-non-rispettati-dipiazza-per-fortuna/">0</a></div>
<h4><a href="http://bora.la/2019/06/17/fiab-ulisse-impegni-sulla-ciclabilita-non-rispettati-dipiazza-per-fortuna/">Fiab Ulisse: &#8220;Impegni sulla ciclabilità non rispettati&#8221;. Dipiazza: &#8220;Per fortuna&#8221;.</a></h4>
<p>La risposta del Sindaco Dipiazza alla segnalazione di Fiab Ulisse sul non rispetto degli impegni presi in campagna elettorale</p>
<div class="news-continua"><a href="http://bora.la/2019/06/17/fiab-ulisse-impegni-sulla-ciclabilita-non-rispettati-dipiazza-per-fortuna/">Continua...</a></div>
</div>
</div>

</ul>
</div>
</div>
<div class="prefooter">
<h3>Bora.la Network</h3>
<div class="network">
<div class="network-item ni-botega">
<h4><a href="http://botega.la">Botega.la</a></h4>
<p>La vetrina online della cultura del litorale. Qui troverai libri, cd, dvd, giochi e tanto altro, tutto riguardante le nostre terre e le nostre tradizioni.</p>
</div>
<div class="network-item ni-cibosi">
<h4><a href="http://www.joseph.land">Joseph</a></h4>
<p>Terra, cibo sano e locale, eventi e corsi dedicati all'orticoltura e alla campagna.</p>
</div>
<div class="network-item ni-mb">
<h4><a href="http://mononbehavior.blogspot.it/">Monon Behaviour</a></h4>
<p>La scienza a portata di monada, la monada a portata di scienza, e non solo. Uno specchio divertente e ironico sulla vita quotidiana locale.</p>
</div>
</div>
</div>
<div id="footer" role="contentinfo">
<div id="colophon">

<div class="footer-item">
<h5>Colophon</h5>
<p>Bora.La è un sito non periodico pubblicato dalla <a href="http://nativi.la">Cooperativa Nativi</a>.<br><br>Responsabile dei contenuti del sito: <strong>Sara Matijacic</strong>.</p>
</div>
<div class="footer-item footer-sezioni">
<h5>Sezioni</h5>
<p>
<a href="http://bora.la">Homepage</a>
<a href="http://bora.la">Trieste</a>
<a href="http://bora.la">B-Kultur</a>
<a href="http://bora.la">Storie</a>
<a href="http://bora.la">Quel de la quela</a>
</p>
</div>
<div class="footer-item footer-social">
<h5>Social</h5>
<p>Seguici sui social network. Bora.la è anche su<br><a href="https://www.facebook.com/bora.la">Facebook</a><br><a href="https://twitter.com/boralanews">Twitter</a></p>
</div>
<div class="footer-item footer-nl">
<h5>Newsletter</h5>
<p>Lasciaci la tua mail per restare sempre informato. Iscriviti alla newsletter di Bora.la.</p>
<div><form action="http://bora.us2.list-manage.com/subscribe/post?u=c108eadf53c4f9a76dfa4c4c8&amp;id=32f8de8d1f" method="post" name="mc-embedded-subscribe-form" class="validate" target="_blank" id="top_form"><input type="text" onfocus="if (this.value == 'Inserisci la tua email') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Inserisci la tua email';}" value="Inserisci la tua email" name="EMAIL" class="required email" id="mce-EMAIL"><input type="submit" id="top_submit" value="Iscriviti" name="subscribe" class="btn">
<input type="checkbox" value="2" name="group[2]" id="mce-group-1-1" checked="" style="visibility:hidden"></form></div>
</div>
<div class="footer-item footer-cred">
<h5>Credits</h5>
<p>L'attuale versione di Bora.la<br>è stata disegnata e sviluppata da <a href="http://noiza.com" class="noiza-link">NOIZA</a></p>
</div>
</div>
<div class="disclaimer">Tutti i contributi testuali, video, audio fotografici da parte di ogni autore/navigatore sono da considerarsi a titolo gratuito.</div>
</div>
</div>

<script type='text/javascript'>
// The ClickTale Balkan Tracking Code may be programmatically customized using hooks:
// 
//   function ClickTalePreRecordingHook() { /* place your customized code here */  }
//
// For details about ClickTale hooks, please consult the wiki page http://wiki.clicktale.com/Article/Customizing_code_version_2

document.write(unescape("%3Cscript%20src='"+
(document.location.protocol=='https:'?
"https://clicktalecdn.sslcs.cdngc.net/www02/ptc/25529467-0fe1-46a6-9e85-d70d9c372b97.js":
"http://cdn.clicktale.net/www02/ptc/25529467-0fe1-46a6-9e85-d70d9c372b97.js")+"'%20type='text/javascript'%3E%3C/script%3E"));
</script>

<script>
  // (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  // (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  // m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  // })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  // ga('create', 'UA-150913-2', 'bora.la');
  // ga('send', 'pageview');

</script>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try{
var pageTracker = _gat._getTracker("UA-150913-2");
pageTracker._trackPageview();
} catch(err) {}</script>
<div id="cookie-law-info-bar"><span>Questo sito usa cookies. Utilizzando i nostri servizi, l'utente accetta le modalità d'uso dei cookie di questo sito. <a data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Acconsento!</a> <a href='http://bora.la/cookie-policy/' id="CONSTANT_OPEN_URL" target="_blank" class="cli-plugin-main-link" style="display:inline-block;">Ulteriori informazioni.</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="exampleModalCenterTitle" aria-hidden="true">
<div class="cli-modal-dialog" role="document">
<div class="cli-modal-content cli-bar-popup">
<button type="button" class="cli-modal-close" id="cliModalClose">
<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
</button>
<div class="cli-modal-body">
<div class="cli-container-fluid cli-tab-container">
<div class="cli-row">
<div class="cli-col-12 cli-align-items-stretch cli-px-0">
<div class="cli-privacy-overview">
<h4></h4>
<div class="cli-privacy-content">
<p class="cli-privacy-content-text"></p>
</div>
<a class="cli-privacy-readmore" data-readmore-text="Show more" data-readless-text="Show less"></a> </div>
</div>
<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
<div class="cli-tab-section cli-privacy-tab">
<div class="cli-tab-header">
<a class="cli-nav-link cli-settings-mobile">
</a>
</div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade">
<p></p>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
necessary
</a>
<span class="cli-necessary-caption">Always Enabled</span> </div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="necessary">
<p></p>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
non-necessary
</a>
<label class="cli-switch">
<input type="checkbox" class="cli-user-preference-checkbox" data-id="checkbox-non-necessary" checked />
<span class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"></span>
</label> </div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="non-necessary">
<p></p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":true,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"fffffff","button_3_new_win":"fffffff","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"top","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script><div id="fb-root"></div>
<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<div id="sharing_email" style="display: none;">
<form action="/2019/07/02/udine-vola-al-castello-di-udine/" method="post">
<label for="target_email">Invia a indirizzo e-mail</label>
<input type="email" name="target_email" id="target_email" value="" />
<label for="source_name">Il tuo nome</label>
<input type="text" name="source_name" id="source_name" value="" />
<label for="source_email">Il tuo indirizzo e-mail</label>
<input type="email" name="source_email" id="source_email" value="" />
<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Questo campo è per la validazione e non dovrebbe essere modificato" />
<img style="float: right; display: none" class="loading" src="http://bora.la/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
<input type="submit" value="Invia e-mail" class="sharing_send" />
<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Annulla</a>
<div class="errors errors-1" style="display: none;">
L'articolo non è stato pubblicato, controlla gli indirizzi e-mail! </div>
<div class="errors errors-2" style="display: none;">
Verifica dell'e-mail non riuscita. Riprova. </div>
<div class="errors errors-3" style="display: none;">
Ci dispiace, il tuo blog non consente di condividere articoli tramite e-mail. </div>
</form>
</div>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.4/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/bora.la\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bora.la/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/bora.la\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bora.la/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/bora.la\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bora.la/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.3'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201927'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.4/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.1/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='http://bora.la/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201927.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.4',blog:'64538832',post:'78306',tz:'1',srv:'bora.la'} ]);
	_stq.push([ 'clickTrackerInit', '64538832', '78306' ]);
</script>
</body>
</html>
